D-Link DGS 1100-24V2 - Switch smart 24 x 10/100/1000 stasjonær, rackmonterbar

Priser fra
1.468,99

Utvalgt

SAMMENLIGN ALLE NETTBUTIKKER (1)

Beskrivelse

TechInn D-link Dgs-1100-24v2/e Switch. D-LINK DGS-1100-24V2/E er en 24-porters administrert Gigabit-svitsj designet for små til mellomstore bedrifter. Den tilbyr robuste Layer 2-funksjoner, inkludert VLAN-støtte (portbasert, tagged, auto surveillance, voice, management, asymmetric), QoS for trafikkprioritering, og avanserte L2-funksjoner som IGMP snooping og Spanning Tree Protocol. Med en svitsjekapasitet på 48 Gbps og en videresendingshastighet på 35.71 Mpps, håndterer den nettverkstrafikk effektivt. Sikkerheten forbedres med stormkontroll og forebygging av DoS-angrep. Dens viftefrie design sikrer stille drift, noe som gjør den ideell for støyfølsomme miljøer. Svitsjen har både Web GUI og verktøybaserte administrasjonsalternativer, med støtte for IPv4/IPv6. EU-kontakt inkludert. EU-plugg.Spesifikasjoner:Maskinvare.Funksjoner:- Maskinvareversjon: B1.- Størrelse: 11 Desktop / Rackmontering, 1U høyde.- Antall porter: 24.- 10/100/1000 Mbps portfunksjon: - Auto MDI / MDIX.- IEEE 802.3x flytkontroll støtter full-dupleks modus.- Støtter halv/full-dupleks drift (Full/Halv ved 10/100 Mbps, Full ved 1000 Mbps) Halv/Full-dupleks drift (Full/Halv ved 10/100 Mbps, Full ved 1000 Mbps) Ytelse: - Svitsjekapasitet: 48 Gbps.- Maksimal videresendingshastighet: 35.71 Mpps.- MAC-adressetabellstørrelse: 8k oppføringer.- Pakkebuffer: 512 Kbit.- Flash.Minne: 8 Mbyte.Strøm: - Typisk forbruk: 10.37 W.- Maksimalt forbruk: 13.94 W Fysisk: - Strøminngang: 100 til 240 V AC.- MTBF: 2 406 109 timer.- Akustikk: 0 dB (A).- Varmeavledning: 47.57 BTU/time.- Vekt: 1.63 kg.- Dimensjoner: 280x180 x 44 mm.- Ventilasjon: Uten vifte Programvare.Funksjoner:VLAN: - Portbasert VLAN.- 802.1q Tagged VLAN.- Auto Surveillance VLAN.- Voice VLAN.- Management VLAN.- Asymmetrisk VLAN VLAN-gruppe: - Støtter 128 statiske VLAN-grupper.- Maks.4094 VID-er Funksjoner L2: Flytkontroll: - 802.3x flytkontroll.- HOL-blokkeringsforebygging.- Jumbo Frames opptil 9216 byte.- IGMP Snooping.- IGMP V1/V2/V3 Awareness Snooping.- Støtter 64 grupper.- IGMP Snooping Querier.- Loopback Detection.- Kabeldiagnostikk.- LLDP Port Mirroring: - En-til-en.- Mange-til-en Statistikk: - Tx OK.- Tx Error.- Rx OK.- Rx Error Spanning Tree Protocol: - 802.1d STP.- 802.1w RSTP Quality of Service (QoS): - 802.1p Quality of Service.- 4 køer per port Køhåndtering: - Strict.- Weighted Round Robin (WRR) Portbasert båndbreddekontroll: - Ingress: 8 Kbps.- Egress: 64 Kbps.Sikkerhet: - D-Link Safeguard.- Trafikksegmentering.- Broadcast/Multicast/Unknown Unicast Storm Control.- DoS Attack Prevention.- SSL Management: - Web GUI-basert (støtter IPv4/IPv6).- Klientbasert verktøy (D-Link Network Assistant Utility) MIB/RFC-standarder: - RFC768 UDP.- RFC791 IP.- RFC792 ICMP.- RFC793 TCP.- RFC826 ARP.- RFC1213 MIB II.- RFC1493 Bridage MIB.- RFC1907 SNMPv2 MIB. - Rfc1215 Mib Traps Konvensjon.- Rfc2233 Interface Group Mib.- Rfc2665 Ether-Like Mib.- Rfc4363 Ieee 802.1p Mib.- Zonedefense Mib.- Privat Mib.- Rfc951 Bootp Klient.- Rfc1542 Bootp/Dhcp Klient.- Rfc2236 Igmp Snooping. tradeinn Techinn

Sammenlign nettbutikker (1)

Sorter etter:

kr 1.468,99

Beskrivelse (1)

D-link Dgs-1100-24v2/e Switch. D-LINK DGS-1100-24V2/E er en 24-porters administrert Gigabit-svitsj designet for små til mellomstore bedrifter. Den tilbyr robuste Layer 2-funksjoner, inkludert VLAN-støtte (portbasert, tagged, auto surveillance, voice, management, asymmetric), QoS for trafikkprioritering, og avanserte L2-funksjoner som IGMP snooping og Spanning Tree Protocol. Med en svitsjekapasitet på 48 Gbps og en videresendingshastighet på 35.71 Mpps, håndterer den nettverkstrafikk effektivt. Sikkerheten forbedres med stormkontroll og forebygging av DoS-angrep. Dens viftefrie design sikrer stille drift, noe som gjør den ideell for støyfølsomme miljøer. Svitsjen har både Web GUI og verktøybaserte administrasjonsalternativer, med støtte for IPv4/IPv6. EU-kontakt inkludert. EU-plugg.Spesifikasjoner:Maskinvare.Funksjoner:- Maskinvareversjon: B1.- Størrelse: 11 Desktop / Rackmontering, 1U høyde.- Antall porter: 24.- 10/100/1000 Mbps portfunksjon: - Auto MDI / MDIX.- IEEE 802.3x flytkontroll støtter full-dupleks modus.- Støtter halv/full-dupleks drift (Full/Halv ved 10/100 Mbps, Full ved 1000 Mbps) Halv/Full-dupleks drift (Full/Halv ved 10/100 Mbps, Full ved 1000 Mbps) Ytelse: - Svitsjekapasitet: 48 Gbps.- Maksimal videresendingshastighet: 35.71 Mpps.- MAC-adressetabellstørrelse: 8k oppføringer.- Pakkebuffer: 512 Kbit.- Flash.Minne: 8 Mbyte.Strøm: - Typisk forbruk: 10.37 W.- Maksimalt forbruk: 13.94 W Fysisk: - Strøminngang: 100 til 240 V AC.- MTBF: 2 406 109 timer.- Akustikk: 0 dB (A).- Varmeavledning: 47.57 BTU/time.- Vekt: 1.63 kg.- Dimensjoner: 280x180 x 44 mm.- Ventilasjon: Uten vifte Programvare.Funksjoner:VLAN: - Portbasert VLAN.- 802.1q Tagged VLAN.- Auto Surveillance VLAN.- Voice VLAN.- Management VLAN.- Asymmetrisk VLAN VLAN-gruppe: - Støtter 128 statiske VLAN-grupper.- Maks.4094 VID-er Funksjoner L2: Flytkontroll: - 802.3x flytkontroll.- HOL-blokkeringsforebygging.- Jumbo Frames opptil 9216 byte.- IGMP Snooping.- IGMP V1/V2/V3 Awareness Snooping.- Støtter 64 grupper.- IGMP Snooping Querier.- Loopback Detection.- Kabeldiagnostikk.- LLDP Port Mirroring: - En-til-en.- Mange-til-en Statistikk: - Tx OK.- Tx Error.- Rx OK.- Rx Error Spanning Tree Protocol: - 802.1d STP.- 802.1w RSTP Quality of Service (QoS): - 802.1p Quality of Service.- 4 køer per port Køhåndtering: - Strict.- Weighted Round Robin (WRR) Portbasert båndbreddekontroll: - Ingress: 8 Kbps.- Egress: 64 Kbps.Sikkerhet: - D-Link Safeguard.- Trafikksegmentering.- Broadcast/Multicast/Unknown Unicast Storm Control.- DoS Attack Prevention.- SSL Management: - Web GUI-basert (støtter IPv4/IPv6).- Klientbasert verktøy (D-Link Network Assistant Utility) MIB/RFC-standarder: - RFC768 UDP.- RFC791 IP.- RFC792 ICMP.- RFC793 TCP.- RFC826 ARP.- RFC1213 MIB II.- RFC1493 Bridage MIB.- RFC1907 SNMPv2 MIB. - Rfc1215 Mib Traps Konvensjon.- Rfc2233 Interface Group Mib.- Rfc2665 Ether-Like Mib.- Rfc4363 Ieee 802.1p Mib.- Zonedefense Mib.- Privat Mib.- Rfc951 Bootp Klient.- Rfc1542 Bootp/Dhcp Klient.- Rfc2236 Igmp Snooping. tradeinn Techinn


Produktspesifikasjoner

Merke D-Link
EAN
  • 0790069467844
Farge
  • Black
Størrelse
  • One Size
Kjønn
  • Unisex


Prishistorikk

Prisene ble sist oppdatert:

Utvalgt Valg
kr 1.468,99
Vis i butikk