D-Link DGS 3130-54S

Priser fra
18.684,99

Utvalgt

SAMMENLIGN ALLE NETTBUTIKKER (2)

Beskrivelse

TechInn D-link Dgs-3130-54s/e Switch. D-LINK DGS-3130-54S/E er en kraftig, L3 administrert svitsj designet for robust nettverksytelse. Med 2x 10G Ethernet RJ-45-porter, 48 SFP og 4 SFP+-modulplasser, tilbyr den omfattende tilkoblingsmuligheter. Med en svitsjekapasitet på 216 Gbit/s og en videresendingsrate på 161 Mpps håndterer den tung trafikk. Forbedret sikkerhet inkluderer ACL-er, DHCP snooping og SSH/SSL-støtte. Dens stabelbare design (opptil 9 fysiske enheter) og omfattende administrasjonsfunksjoner gjør den ideell for krevende nettverksmiljøer. EU-plugg inkludert. EU-kontaktSpesifikasjoner:Administrasjon.Funksjoner:- Brytertype: Administrert.- Bryterlag: L3.- Quality of Service (QoS)-støtte: Ja.- Nettbasert administrasjon: Ja.- ARP-inspeksjon: Ja.- Systemhendelseslogg: Ja.- MIB-støtte: RFC 1213.RFC 4188.RFC 1157, 2571-2576.RFC 1907.RFC 1757, 2819.RFC 2021.RFC 1398, 1643, 1650, 2358, 2665.RFC 2674 802.1p 2233, 2863 IF MIB.RFC 2618.RFC 2620.RFC 2925.RFC 2674, 4363.RFC 1065, 1066, 1155, 1156, 2578.RFC 1215.RFC 1212.RFC 1215.RFC 1157, 2571-2576.RFC 4022.RFC 4113.RFC 4293.RFC 2737.Porter og grensesnitt:- Antall RJ-45 Ethernet-porter for grunnleggende bytting: 2.- Type RJ-45 Ethernet-porter for grunnleggende bytting: 10G Ethernet (100/1000/10000).- Antall SFP-modulspor: 48.- Antall SFP+-modulspor: 4.- Fiberoptisk kontakt: SFP, SFP+.- Antall USB 2.0-porter: 1.- Strømkontakt: AC-inngang.Nettverk:- Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x.- 10G-støtte: Ja.- Kobber Ethernet-kabling.Teknologi: 10GBASE-T.- Portspeiling: Ja.- Støtte for flytkontroll: Ja.- Linkaggregering: Ja.- Spanning tree-protokoll: Ja.- Head-of-line (HOL)-blokkering: Ja.- VLAN-støtte: Ja.- Virtuelt LAN.Funksjoner:MAC-adressebasert VLAN, Portbasert VLAN, Privat VLAN, Tagget VLAN, Tale-VLAN.- Antall VLAN-er: 4000Dataoverføring:- Byttekapasitet: 216 Gbit/s.- Videresendingsrate: 161 Mpps.- MAC-adressetabell: 16384 oppføringer.- Støtte for Jumbo Frames: Ja.- Jumbo Frames: 9000.- Pakkebuffer.Minne: 4 MB.Sikkerhet:- DHCP.Funksjoner:DHCP-klient, DHCP-relé, DHCP-server, DHCP-snooping.- Access Control List (ACL): Ja.- Access Control List (ACL) utgående: 512.- Access Control List (ACL) inngående: 2048.- IGMP-snooping: Ja.- Sikkerhetsalgoritmer: SNMP, SNMPv3, SSH-2, SSL/TLS.- SSH/SSL-støtte: Ja.- Sløyfebeskyttelse: Ja.- BPDU-filtrering/beskyttelse: Ja.- Autentisering: Gjest VLAN, MAC-basert autentisering, Portbasert autentisering. - Køplanleggingsalgoritmer: Defisitvektet round robin (DWRR), SP, WRR+SP, Vektet Round Robin (WRR) Multicast.Funksjoner:- Multicast-støtte: Ja Protokoller: - GARP VLAN Registration Protocol (GVRP): Ja.- Ruteprotokoller: RIP Design: - Rackmontering: Ja.- Stablbar: Ja.- LED-indikatorer: Ja.- Antall vifter: 4 vifte(r).Sertifisering: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC.Ytelse: - Fysisk stabling (enheter): 9.- Virtuell stabling (enheter): 32.- Støynivå: 52.1 dB.- Gjennomsnittlig tid mellom feil (MTBF): 238779 t.Strøm: - Strømkilde: AC.- Redundant strømforsyning (RPS) støtte: Ja.- AC inngangsspenning: 100.- 240 V.- AC inngangsfrekvens: 50.- 60 Hz.- Strømforbruk (maks): 95.06 W Driftsforhold: - Driftstemperatur (T-T): 0.- 50 °C.- Lagringstemperatur (T-T): -40.- 70 °C.- Relativ driftsfuktighet (H-H): 10.- 90 %.- Relativ lagringsfuktighet (H-H): 5.- 90 %.- Varmeavledning: 324.34 BTU/t.Vekt og dimensjoner: - Bredde: 17.3 (440 mm).- Dybde: 16.9 (430 mm).- Høyde: 1.73 (44 mm).- Vekt: 12.3 lbs (5.6 kg). tradeinn Techinn

Sammenlign nettbutikker (2)

Sorter etter:

kr 18.684,99

kr 21.505,00

Beskrivelse (1)

D-link Dgs-3130-54s/e Switch. D-LINK DGS-3130-54S/E er en kraftig, L3 administrert svitsj designet for robust nettverksytelse. Med 2x 10G Ethernet RJ-45-porter, 48 SFP og 4 SFP+-modulplasser, tilbyr den omfattende tilkoblingsmuligheter. Med en svitsjekapasitet på 216 Gbit/s og en videresendingsrate på 161 Mpps håndterer den tung trafikk. Forbedret sikkerhet inkluderer ACL-er, DHCP snooping og SSH/SSL-støtte. Dens stabelbare design (opptil 9 fysiske enheter) og omfattende administrasjonsfunksjoner gjør den ideell for krevende nettverksmiljøer. EU-plugg inkludert. EU-kontaktSpesifikasjoner:Administrasjon.Funksjoner:- Brytertype: Administrert.- Bryterlag: L3.- Quality of Service (QoS)-støtte: Ja.- Nettbasert administrasjon: Ja.- ARP-inspeksjon: Ja.- Systemhendelseslogg: Ja.- MIB-støtte: RFC 1213.RFC 4188.RFC 1157, 2571-2576.RFC 1907.RFC 1757, 2819.RFC 2021.RFC 1398, 1643, 1650, 2358, 2665.RFC 2674 802.1p 2233, 2863 IF MIB.RFC 2618.RFC 2620.RFC 2925.RFC 2674, 4363.RFC 1065, 1066, 1155, 1156, 2578.RFC 1215.RFC 1212.RFC 1215.RFC 1157, 2571-2576.RFC 4022.RFC 4113.RFC 4293.RFC 2737.Porter og grensesnitt:- Antall RJ-45 Ethernet-porter for grunnleggende bytting: 2.- Type RJ-45 Ethernet-porter for grunnleggende bytting: 10G Ethernet (100/1000/10000).- Antall SFP-modulspor: 48.- Antall SFP+-modulspor: 4.- Fiberoptisk kontakt: SFP, SFP+.- Antall USB 2.0-porter: 1.- Strømkontakt: AC-inngang.Nettverk:- Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x.- 10G-støtte: Ja.- Kobber Ethernet-kabling.Teknologi: 10GBASE-T.- Portspeiling: Ja.- Støtte for flytkontroll: Ja.- Linkaggregering: Ja.- Spanning tree-protokoll: Ja.- Head-of-line (HOL)-blokkering: Ja.- VLAN-støtte: Ja.- Virtuelt LAN.Funksjoner:MAC-adressebasert VLAN, Portbasert VLAN, Privat VLAN, Tagget VLAN, Tale-VLAN.- Antall VLAN-er: 4000Dataoverføring:- Byttekapasitet: 216 Gbit/s.- Videresendingsrate: 161 Mpps.- MAC-adressetabell: 16384 oppføringer.- Støtte for Jumbo Frames: Ja.- Jumbo Frames: 9000.- Pakkebuffer.Minne: 4 MB.Sikkerhet:- DHCP.Funksjoner:DHCP-klient, DHCP-relé, DHCP-server, DHCP-snooping.- Access Control List (ACL): Ja.- Access Control List (ACL) utgående: 512.- Access Control List (ACL) inngående: 2048.- IGMP-snooping: Ja.- Sikkerhetsalgoritmer: SNMP, SNMPv3, SSH-2, SSL/TLS.- SSH/SSL-støtte: Ja.- Sløyfebeskyttelse: Ja.- BPDU-filtrering/beskyttelse: Ja.- Autentisering: Gjest VLAN, MAC-basert autentisering, Portbasert autentisering. - Køplanleggingsalgoritmer: Defisitvektet round robin (DWRR), SP, WRR+SP, Vektet Round Robin (WRR) Multicast.Funksjoner:- Multicast-støtte: Ja Protokoller: - GARP VLAN Registration Protocol (GVRP): Ja.- Ruteprotokoller: RIP Design: - Rackmontering: Ja.- Stablbar: Ja.- LED-indikatorer: Ja.- Antall vifter: 4 vifte(r).Sertifisering: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC.Ytelse: - Fysisk stabling (enheter): 9.- Virtuell stabling (enheter): 32.- Støynivå: 52.1 dB.- Gjennomsnittlig tid mellom feil (MTBF): 238779 t.Strøm: - Strømkilde: AC.- Redundant strømforsyning (RPS) støtte: Ja.- AC inngangsspenning: 100.- 240 V.- AC inngangsfrekvens: 50.- 60 Hz.- Strømforbruk (maks): 95.06 W Driftsforhold: - Driftstemperatur (T-T): 0.- 50 °C.- Lagringstemperatur (T-T): -40.- 70 °C.- Relativ driftsfuktighet (H-H): 10.- 90 %.- Relativ lagringsfuktighet (H-H): 5.- 90 %.- Varmeavledning: 324.34 BTU/t.Vekt og dimensjoner: - Bredde: 17.3 (440 mm).- Dybde: 16.9 (430 mm).- Høyde: 1.73 (44 mm).- Vekt: 12.3 lbs (5.6 kg). tradeinn Techinn


Produktspesifikasjoner

Merke D-Link
EAN
  • 0790069470004
Farge
  • Black
Størrelse
  • One Size
Kjønn
  • Unisex
MPN
  • DGS-3130-54S/E


Prishistorikk

Prisene ble sist oppdatert:

Utvalgt Valg
kr 18.684,99
Vis i butikk