Fanvil H5W - VoIP-telefon med opkalds-ID SIP, RTCP, RTP, SRTP, SIP v2 over TLS, UDP, TCP 2 linier sorter

Priser fra
887,00

Utvalgt

SAMMENLIGN ALLE NETTBUTIKKER (2)

Beskrivelse

TechInn Fanvil H5w Voip-telefon. Egenskaper: - Som en WiFi IP-telefon med HD-lyd kan Fanvil H5W gi deg en jevnere kommunikasjonsopplevelse med HD-lyd og ingen kablingsproblemer.- Fanvil H5W støtter H.264-videodekoding for å hjelpe eiere med å se videobildet før de åpner døren.- Mer enn en hotell IP-telefon, den er også egnet for supermarkeder, sykehus, kjøpesentre, etc.Spesifikasjoner:- Skjerm: 3,5 tommers 480 × 320 fargeskjerm- Videoanrop: Mottar bare video fra den oppringende siden- Videokodek: H.264- DSS-taster: 6- SIP-linjer: 2- Høyoppløselig lyd- Videokodek Bredbånd: G.722,Opus- PoE- Nettverk: 10/100 Mbps- Wifi: innebygd 2,4G Wifi- USB-ladeport: 1- Installasjonsmodus: Støtte for skrivebordTelefonfunksjoner:- Oppringingslogger (inn/ut/savnet, støtter maks 600 nettlogger)- Programmerbare DSS/Softkeys- Handlings-URL/Aktiv URI- Web-oppringing- Oppringingsplan- SIP Hotspot- Egendefinert ringer- MulticastOppringningsfunksjoner:- Oppringing/Svar- Dempe/Utdempe- Vente på oppringing/Fortsett- Hurtigoppringing- Omringing- Automatisk svar- Direkte linje- Egendefinert ringtoneTilkobling: - 10/100 Mbps Ethernet- IP-modus: IPv4/IPv6/IPv4&IPv6- IP-konfigurasjon: Statisk/DHCP/PPPoE- Nettverkstilgangskontroll: 802.1x- VPN: L2TP/OpenVPN- VLAN: 802.1P/Q- QoS- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)Andre funksjoner: Protokoller:- SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS- RTP/RTCP/SRTP- STUN- DHCP- IPv6 - PPPoE - L2TP - OpenVPN- SNTP - FTP/TFTP- HTTP/HTTPS- TR-069Strøm:- DC-strøminngang: 5V/1A- Strømforbruk: Inaktiv 1,8W ~ 2,5W, topp 3W ~ 4,5WDimensjoner:- 151,7 x 193,2 x 131,7 mm. tradeinn Techinn

Sammenlign nettbutikker (2)

Sorter etter:

kr 887,00

kr 1.174,99

Beskrivelse (1)

Fanvil H5w Voip-telefon. Egenskaper: - Som en WiFi IP-telefon med HD-lyd kan Fanvil H5W gi deg en jevnere kommunikasjonsopplevelse med HD-lyd og ingen kablingsproblemer.- Fanvil H5W støtter H.264-videodekoding for å hjelpe eiere med å se videobildet før de åpner døren.- Mer enn en hotell IP-telefon, den er også egnet for supermarkeder, sykehus, kjøpesentre, etc.Spesifikasjoner:- Skjerm: 3,5 tommers 480 × 320 fargeskjerm- Videoanrop: Mottar bare video fra den oppringende siden- Videokodek: H.264- DSS-taster: 6- SIP-linjer: 2- Høyoppløselig lyd- Videokodek Bredbånd: G.722,Opus- PoE- Nettverk: 10/100 Mbps- Wifi: innebygd 2,4G Wifi- USB-ladeport: 1- Installasjonsmodus: Støtte for skrivebordTelefonfunksjoner:- Oppringingslogger (inn/ut/savnet, støtter maks 600 nettlogger)- Programmerbare DSS/Softkeys- Handlings-URL/Aktiv URI- Web-oppringing- Oppringingsplan- SIP Hotspot- Egendefinert ringer- MulticastOppringningsfunksjoner:- Oppringing/Svar- Dempe/Utdempe- Vente på oppringing/Fortsett- Hurtigoppringing- Omringing- Automatisk svar- Direkte linje- Egendefinert ringtoneTilkobling: - 10/100 Mbps Ethernet- IP-modus: IPv4/IPv6/IPv4&IPv6- IP-konfigurasjon: Statisk/DHCP/PPPoE- Nettverkstilgangskontroll: 802.1x- VPN: L2TP/OpenVPN- VLAN: 802.1P/Q- QoS- RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)Andre funksjoner: Protokoller:- SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS- RTP/RTCP/SRTP- STUN- DHCP- IPv6 - PPPoE - L2TP - OpenVPN- SNTP - FTP/TFTP- HTTP/HTTPS- TR-069Strøm:- DC-strøminngang: 5V/1A- Strømforbruk: Inaktiv 1,8W ~ 2,5W, topp 3W ~ 4,5WDimensjoner:- 151,7 x 193,2 x 131,7 mm. tradeinn Techinn


Produktspesifikasjoner

Merke Fanvil
EAN
  • 6937295602555
Farge
  • Black
Størrelse
  • One Size
Kjønn
  • Unisex
MPN
  • H5W BLACK


Prishistorikk

Prisene ble sist oppdatert:

Utvalgt Valg
kr 887,00
Vis i butikk