TP-Link Omada SG2218P, Håndtert, L2/L2+, Gigabit Ethernet (10/100/1000), Strøm over (PoE), Rack-montering, 1U

Priser fra
2.498,99

Utvalgt

SAMMENLIGN ALLE NETTBUTIKKER (2)

Beskrivelse

TechInn Tp-link Jetstream Gigabit Smart 18 Port Ruter. Forbedre nettverket ditt med TP-Link JetStream 18-porters Gigabit Smart Switch. Med 16 Gigabit RJ-45-porter og L2/L2+-funksjonalitet, tilbyr den robust svitsjekapasitet (26.78 Gbit/s) og et MAC-adressetabell med 8000 oppføringer. Med omfattende støtte for nettverksstandarder, Power over Ethernet (PoE) med et budsjett på 150W, og avanserte sikkerhetsfunksjoner som ACL og stormkontroll, er denne rackmonterbare svitsjen ideell for krevende forretningsmiljøer. Administrer nettverket ditt effektivt med web-baserte og skybaserte administrasjonsalternativer. EU-plugg inkludert. EU-pluggTP-Link TL-SG2218PSwitch-lag: L2/L2+Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000), Antall grunnleggende RJ-45 Ethernet-svitsjeporter: 16MAC-adressetabell: 8000 oppføringer, Svitsjekapasitet: 26.78 Gbit/sNettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEEPower over Ethernet (PoE)Rackmontering, Formfaktor: 1USpesifikasjoner:-Antall grunnleggende RJ-45 Ethernet-svitsjeporter: 16-Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000)-Bredde: 440 mm-Dybde: 180 mm-Høyde: 44 mm-Strømforsyning inkludert: Ja-AC inngangsspenning: 100 - 240 V-AC inngangsfrekvens: 50 - 60 Hz-Strømkilde: DC/PoE-Driftstemperaturområde: 0 - 50 °C-Relativ driftsfuktighet: 10 - 90 %-Lagringstemperaturområde: -40 - 70 °C-Relativ lagringsfuktighet: 5 - 90 %-Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z-Støtte for 10G: Nei-Auto MDI / MDI-X: Ja-Autonegotiation: Ja-Flow control support: Ja-Adding links: Ja-Limit rate: Ja-VLAN Support: Ja-Storm transmission control: Ja-IP routing: Ja-Spanning tree protocol: Ja-Ethernet LAN, dataoverføringshastighet: 10, 100, 1000 Mbit/s-Policy-based routing: Ja-MAC-adressetabell: 8000 oppføringer-Jumbo Frames, support: Ja-Svitsjekapasitet: 26.78 Gbit/s-Jumbo Frames: 9-Forwarding rate: 26.78 Mpps-Kabler inkludert: LAN (RJ-45)-Brukermanual: Ja-Pakningstype: Eske-DHCPFunksjoner:DHCP-klient, DHCP-relé, DHCP-snooping-Access Control List (ACL): Ja-Loop protection: Ja-MAC, address filter: Ja-SSH/SSL support: Ja-BPDU protection and filtering: Ja-Authentication: MAC-basert autentisering, Port-basert autentisering-Static portSecurity: Ja-Quality of service (QoS) support: Ja-Web-based administration: Ja-Switch-lag: L2/L2+-ARP inspection: Ja-Registration of events in the system: Ja -MIB, støtte: MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Støtte for TP-Link private MIBer, RMON MIB (RFC1757, rmon 1.2,3.9).-Konfigurasjon av stedsinnstillinger (CLI): Ja.-Administreres via skyen: Ja.-Rackmontering: Ja.-Produktfarge: Svart.-LED-indikatorer: Ja.Sertifisering: CE, FCC, RoHS.-Formfaktor: 1U.-PoE: Ja.-Power over Ethernet (PoE) Budsjett: 150 W.-Multicast, støtte: Ja.-Multicast-funksjoner: Multicast-sending. tradeinn Techinn

Sammenlign nettbutikker (2)

Sorter etter:

kr 2.498,99

kr 2.824,00

Beskrivelse (1)

Tp-link Jetstream Gigabit Smart 18 Port Ruter. Forbedre nettverket ditt med TP-Link JetStream 18-porters Gigabit Smart Switch. Med 16 Gigabit RJ-45-porter og L2/L2+-funksjonalitet, tilbyr den robust svitsjekapasitet (26.78 Gbit/s) og et MAC-adressetabell med 8000 oppføringer. Med omfattende støtte for nettverksstandarder, Power over Ethernet (PoE) med et budsjett på 150W, og avanserte sikkerhetsfunksjoner som ACL og stormkontroll, er denne rackmonterbare svitsjen ideell for krevende forretningsmiljøer. Administrer nettverket ditt effektivt med web-baserte og skybaserte administrasjonsalternativer. EU-plugg inkludert. EU-pluggTP-Link TL-SG2218PSwitch-lag: L2/L2+Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000), Antall grunnleggende RJ-45 Ethernet-svitsjeporter: 16MAC-adressetabell: 8000 oppføringer, Svitsjekapasitet: 26.78 Gbit/sNettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEEPower over Ethernet (PoE)Rackmontering, Formfaktor: 1USpesifikasjoner:-Antall grunnleggende RJ-45 Ethernet-svitsjeporter: 16-Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000)-Bredde: 440 mm-Dybde: 180 mm-Høyde: 44 mm-Strømforsyning inkludert: Ja-AC inngangsspenning: 100 - 240 V-AC inngangsfrekvens: 50 - 60 Hz-Strømkilde: DC/PoE-Driftstemperaturområde: 0 - 50 °C-Relativ driftsfuktighet: 10 - 90 %-Lagringstemperaturområde: -40 - 70 °C-Relativ lagringsfuktighet: 5 - 90 %-Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z-Støtte for 10G: Nei-Auto MDI / MDI-X: Ja-Autonegotiation: Ja-Flow control support: Ja-Adding links: Ja-Limit rate: Ja-VLAN Support: Ja-Storm transmission control: Ja-IP routing: Ja-Spanning tree protocol: Ja-Ethernet LAN, dataoverføringshastighet: 10, 100, 1000 Mbit/s-Policy-based routing: Ja-MAC-adressetabell: 8000 oppføringer-Jumbo Frames, support: Ja-Svitsjekapasitet: 26.78 Gbit/s-Jumbo Frames: 9-Forwarding rate: 26.78 Mpps-Kabler inkludert: LAN (RJ-45)-Brukermanual: Ja-Pakningstype: Eske-DHCPFunksjoner:DHCP-klient, DHCP-relé, DHCP-snooping-Access Control List (ACL): Ja-Loop protection: Ja-MAC, address filter: Ja-SSH/SSL support: Ja-BPDU protection and filtering: Ja-Authentication: MAC-basert autentisering, Port-basert autentisering-Static portSecurity: Ja-Quality of service (QoS) support: Ja-Web-based administration: Ja-Switch-lag: L2/L2+-ARP inspection: Ja-Registration of events in the system: Ja -MIB, støtte: MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Støtte for TP-Link private MIBer, RMON MIB (RFC1757, rmon 1.2,3.9).-Konfigurasjon av stedsinnstillinger (CLI): Ja.-Administreres via skyen: Ja.-Rackmontering: Ja.-Produktfarge: Svart.-LED-indikatorer: Ja.Sertifisering: CE, FCC, RoHS.-Formfaktor: 1U.-PoE: Ja.-Power over Ethernet (PoE) Budsjett: 150 W.-Multicast, støtte: Ja.-Multicast-funksjoner: Multicast-sending. tradeinn Techinn


Produktspesifikasjoner

Merke TP-Link
EAN
  • 4897098689509
Farge
  • Black
Størrelse
  • One Size
Kjønn
  • Unisex
MPN
  • TL-SG2218P


Prishistorikk

Prisene ble sist oppdatert:

Utvalgt Valg
kr 2.498,99
Vis i butikk