Tp-link Smart Gigabit Jetstream Tl-sg2210mp Switch

Priser fra
1.959,99

Utvalgt

SAMMENLIGN ALLE NETTBUTIKKER (2)

Beskrivelse

TechInn Tp-link Smart Gigabit Jetstream Tl-sg2210mp Switch. Forbedre nettverket ditt med TP-LINK TL-SG2210MP Smart Gigabit Switch. Med 8 PoE Gigabit-porter med et budsjett på 150 W og 2 SFP-spor, tilbyr denne svitsjen robust ytelse for krevende miljøer. Nyt avanserte administrasjonsfunksjoner som VLAN-er, QoS, ACL og stormkontroll, som sikrer effektiv og sikker datastrøm. Den viftefrie designen og kompakte størrelsen gjør den ideell for ulike distribusjoner. (EU-plugg). EU-plugg.TP-LINK TL-SG2210MP.Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000), Antall grunnleggende RJ-45 Ethernet-svitsjeportar: 8.MAC-adressetabell: 8000 oppføringer, Svitsjekapasitet: 20 Gbit/s.Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Power over Ethernet (PoE).Spesifikasjoner:-Antall grunnleggende RJ-45 Ethernet-svitsjeportar: 8.-Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000).-Fiberoptisk kontakt: SFP.-Fiberkanalportar: 2.-Bredde: 294 mm.-Dybde: 180 mm.-Høyde: 44 mm.-Driftstemperaturområde: 0 - 50 °C.-Relativ driftsfuktighet: 10 - 90 %.-Lagringstemperaturområde: -40 - 70 °C.-Relativ lagringsfuktighet: 5 - 90 %.-Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Støtte for 10G: Nei.-Auto MDI / MDI-X: Ja.-Automatisk forhandling: Ja.-Kobber Ethernet-kabling.Teknologi: 10BASE-T, 100BASE-TX.-Portspeiling: Ja.-Støtte for flytkontroll: Ja.-Legge til lenker: Ja.-Hastighetsbegrensning: Ja.-VLAN-støtte: Ja.-Virtuelle LAN-funksjoner: MAC-adressebasert VLAN, Protokollbasert VLAN, Tagget VLAN, Tale-VLAN.-Stormoverføringskontroll: Ja.-Antall VLAN: 4000.-MAC-adressetabell: 8000 oppføringer.-Jumbo Frames, støtte: Ja.-Svitsjekapasitet: 20 Gbit/s.-Jumbo frames: 9000.-Videresendingshastighet: 14.9 Mpps.-Antall køer: 8.-Pakke buffer: 0.5 MB.-DHCP.Funksjoner:DHCP snooping, DHCPv6 snooping.-Access Control List (ACL): Ja.-Støttede sikkerhetsalgoritmer: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS.-Køplanleggingsalgoritmer: SP, Weighted Round Robin (WRR).-Quality of service (QoS) support: Ja.-Web-basert administrasjon: Ja.-Registrering av hendelser i systemet: Ja.-MIB, støtte: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493.-Fiber ethernet-kabling.Teknologi: 100BASE-FX, 1000BASE-X.-Produktfarge: Svart.-Antall vifter: 1 Vifte(r).Sertifisering: CE, FCC, RoHS. -PoE: Ja.-Power over Ethernet (PoE) Budsjett: 150 W.-Antall Power over Ethernet (PoE) porter: 8.-Multicast, støtte: Ja. tradeinn Techinn

Sammenlign nettbutikker (2)

Sorter etter:

kr 1.959,99

kr 1.991,00

Beskrivelse (2)
TechInn

Tp-link Smart Gigabit Jetstream Tl-sg2210mp Switch. Forbedre nettverket ditt med TP-LINK TL-SG2210MP Smart Gigabit Switch. Med 8 PoE Gigabit-porter med et budsjett på 150 W og 2 SFP-spor, tilbyr denne svitsjen robust ytelse for krevende miljøer. Nyt avanserte administrasjonsfunksjoner som VLAN-er, QoS, ACL og stormkontroll, som sikrer effektiv og sikker datastrøm. Den viftefrie designen og kompakte størrelsen gjør den ideell for ulike distribusjoner. (EU-plugg). EU-plugg.TP-LINK TL-SG2210MP.Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000), Antall grunnleggende RJ-45 Ethernet-svitsjeportar: 8.MAC-adressetabell: 8000 oppføringer, Svitsjekapasitet: 20 Gbit/s.Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Power over Ethernet (PoE).Spesifikasjoner:-Antall grunnleggende RJ-45 Ethernet-svitsjeportar: 8.-Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000).-Fiberoptisk kontakt: SFP.-Fiberkanalportar: 2.-Bredde: 294 mm.-Dybde: 180 mm.-Høyde: 44 mm.-Driftstemperaturområde: 0 - 50 °C.-Relativ driftsfuktighet: 10 - 90 %.-Lagringstemperaturområde: -40 - 70 °C.-Relativ lagringsfuktighet: 5 - 90 %.-Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Støtte for 10G: Nei.-Auto MDI / MDI-X: Ja.-Automatisk forhandling: Ja.-Kobber Ethernet-kabling.Teknologi: 10BASE-T, 100BASE-TX.-Portspeiling: Ja.-Støtte for flytkontroll: Ja.-Legge til lenker: Ja.-Hastighetsbegrensning: Ja.-VLAN-støtte: Ja.-Virtuelle LAN-funksjoner: MAC-adressebasert VLAN, Protokollbasert VLAN, Tagget VLAN, Tale-VLAN.-Stormoverføringskontroll: Ja.-Antall VLAN: 4000.-MAC-adressetabell: 8000 oppføringer.-Jumbo Frames, støtte: Ja.-Svitsjekapasitet: 20 Gbit/s.-Jumbo frames: 9000.-Videresendingshastighet: 14.9 Mpps.-Antall køer: 8.-Pakke buffer: 0.5 MB.-DHCP.Funksjoner:DHCP snooping, DHCPv6 snooping.-Access Control List (ACL): Ja.-Støttede sikkerhetsalgoritmer: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS.-Køplanleggingsalgoritmer: SP, Weighted Round Robin (WRR).-Quality of service (QoS) support: Ja.-Web-basert administrasjon: Ja.-Registrering av hendelser i systemet: Ja.-MIB, støtte: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493.-Fiber ethernet-kabling.Teknologi: 100BASE-FX, 1000BASE-X.-Produktfarge: Svart.-Antall vifter: 1 Vifte(r).Sertifisering: CE, FCC, RoHS. -PoE: Ja.-Power over Ethernet (PoE) Budsjett: 150 W.-Antall Power over Ethernet (PoE) porter: 8.-Multicast, støtte: Ja. tradeinn Techinn

Computersalg

TP-Link TL-SG2210MP PoE+-svitsj, 8 Gigabit-porter, 2 SFP, 150 W


Produktspesifikasjoner

Merke TP-Link
EAN
  • 6935364030674
Farge
  • Black
Størrelse
  • One Size
Kjønn
  • Unisex
MPN
  • TL-SG2210MP


Prishistorikk

Prisene ble sist oppdatert:

Utvalgt Valg
kr 1.959,99
Vis i butikk