ZyXEL GS1915-8 8-Port GbE Smart Managed Switch

Priser fra
667,49

Utvalgt

SAMMENLIGN ALLE NETTBUTIKKER (2)

Beskrivelse

TechInn Zyxel Gs1915-8 Switch. EU-pluggZyxel GS1915-8Switch Type: Administrert, Switch Layer: L2Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000), Antall grunnleggende RJ-45 Ethernet-svitsjeporter: 8, Konsollport: RJ-45Komplett toveis (Full dupleks)MAC-adressetabell: 8000 oppføringer, Svitsjekapasitet: 16 Gbit/sNettverksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.Elektrisk kontakt: AC-inngang for strømSpesifikasjoner:-Antall grunnleggende RJ-45 Ethernet-svitsjeporter: 8-Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000)-Gigabit Ethernet (kobber), antall porter: 8-Elektrisk kontakt: AC-inngang for strøm-Konsollport: RJ-45-Bredde: 250 mm-Dybde: 104 mm-Høyde: 27 mm-Vekt: 620 g-AC inngangsspenning: 220 -240 V-AC inngangsfrekvens: 50 -60 Hz-Energiforbruk: 4.7 W-Strømkilde: Vekselstrøm-Driftstemperaturområde: 0 -40 °C-Relativ driftsfuktighet: 10 -95%-Lagringstemperaturområde: -40 -70 °C-Varmeavledning: 16.03 BTU/t-Administrasjonsprotokoller: SNMP v1,v2,v3, RMON (1.2,3.9)-Nettverksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x-Støtte 10G: Nei-Auto MDI / MDI-X: Ja-Kobber Ethernet-kablingTeknologi: 10BASE-T, 100BASE-TX, 1000BASE-T-Komplett toveis (Full dupleks): Ja-Støtte for flytkontroll: Ja-Hastighetsbegrensning: Ja-VLAN-støtte: Ja-Stormoverføringskontroll: Ja-MAC-adressetabell: 8000 oppføringer-Jumbo Frames, støtte: Ja-Svitsjekapasitet: 16 Gbit/sYtelse: 11.9 Mpps-Jumbo frames: 9000-Lagre og videresend: Ja-Antall køer: 8-Pakke buffer: 525 MB-Kabler inkludert: Vekselstrøm-Hurtigoppstartsguide: Ja-Pakkevekt: 1.1 kg-Brukerhåndbok: Ja-Brukerhåndbok: Ja-Pakkebredde: 302 mm-Pakkedybde: 227 mm-Pakkehøyde: 64 mm-DHCPFunksjoner:DHCP-klient-IGMP: Ja-Støttede sikkerhetsalgoritmer: 802.1x RADIUS-MAC, adressefilter: Ja-SSH/SSL-støtte: Ja -Autentisering: Auto VLAN, MAC-basert autentisering.-Switch type: Administrert.-Quality of service (QoS) støtte: Ja.-Web-basert administrasjon: Ja.-Switch lag: L2.-MIB, støtte: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.-Produktfarge: Svart.-LED-indikatorer: Ja.-Elektromagnetisk kompatibilitet: LVD EN60950-1, BSMI CNS14336-1.-Sertifisering: CE, FCC, C-Tick, Klasse A, Klasse B, BSMI CNS13438.-PoE: Nei.-Gjennomsnittlig tid mellom feil: 1144461 t.-Multicast, støtte: Ja. tradeinn Techinn

Sammenlign nettbutikker (2)

Sorter etter:

kr 667,49

kr 761,00

Beskrivelse (1)

Zyxel Gs1915-8 Switch. EU-pluggZyxel GS1915-8Switch Type: Administrert, Switch Layer: L2Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000), Antall grunnleggende RJ-45 Ethernet-svitsjeporter: 8, Konsollport: RJ-45Komplett toveis (Full dupleks)MAC-adressetabell: 8000 oppføringer, Svitsjekapasitet: 16 Gbit/sNettverksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.Elektrisk kontakt: AC-inngang for strømSpesifikasjoner:-Antall grunnleggende RJ-45 Ethernet-svitsjeporter: 8-Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000)-Gigabit Ethernet (kobber), antall porter: 8-Elektrisk kontakt: AC-inngang for strøm-Konsollport: RJ-45-Bredde: 250 mm-Dybde: 104 mm-Høyde: 27 mm-Vekt: 620 g-AC inngangsspenning: 220 -240 V-AC inngangsfrekvens: 50 -60 Hz-Energiforbruk: 4.7 W-Strømkilde: Vekselstrøm-Driftstemperaturområde: 0 -40 °C-Relativ driftsfuktighet: 10 -95%-Lagringstemperaturområde: -40 -70 °C-Varmeavledning: 16.03 BTU/t-Administrasjonsprotokoller: SNMP v1,v2,v3, RMON (1.2,3.9)-Nettverksstandarder: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x-Støtte 10G: Nei-Auto MDI / MDI-X: Ja-Kobber Ethernet-kablingTeknologi: 10BASE-T, 100BASE-TX, 1000BASE-T-Komplett toveis (Full dupleks): Ja-Støtte for flytkontroll: Ja-Hastighetsbegrensning: Ja-VLAN-støtte: Ja-Stormoverføringskontroll: Ja-MAC-adressetabell: 8000 oppføringer-Jumbo Frames, støtte: Ja-Svitsjekapasitet: 16 Gbit/sYtelse: 11.9 Mpps-Jumbo frames: 9000-Lagre og videresend: Ja-Antall køer: 8-Pakke buffer: 525 MB-Kabler inkludert: Vekselstrøm-Hurtigoppstartsguide: Ja-Pakkevekt: 1.1 kg-Brukerhåndbok: Ja-Brukerhåndbok: Ja-Pakkebredde: 302 mm-Pakkedybde: 227 mm-Pakkehøyde: 64 mm-DHCPFunksjoner:DHCP-klient-IGMP: Ja-Støttede sikkerhetsalgoritmer: 802.1x RADIUS-MAC, adressefilter: Ja-SSH/SSL-støtte: Ja -Autentisering: Auto VLAN, MAC-basert autentisering.-Switch type: Administrert.-Quality of service (QoS) støtte: Ja.-Web-basert administrasjon: Ja.-Switch lag: L2.-MIB, støtte: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.-Produktfarge: Svart.-LED-indikatorer: Ja.-Elektromagnetisk kompatibilitet: LVD EN60950-1, BSMI CNS14336-1.-Sertifisering: CE, FCC, C-Tick, Klasse A, Klasse B, BSMI CNS13438.-PoE: Nei.-Gjennomsnittlig tid mellom feil: 1144461 t.-Multicast, støtte: Ja. tradeinn Techinn


Produktspesifikasjoner

Merke ZyXEL
EAN
  • 4718937621897
Farge
  • Black
Størrelse
  • One Size
Kjønn
  • Unisex
MPN
  • GS1915-8-EU0101F


Prishistorikk

Prisene ble sist oppdatert:

Utvalgt Valg
kr 667,49
Vis i butikk