Zyxel Gs1920-8hpv2-eu0101f 8 Switch. EU-pluggZyxel GS1920-8HPV2Switch Type: AdministrertBasic RJ-45 Ethernet switching type porter: Gigabit Ethernet (10/100/1000), Antall basic RJ-45 Ethernet switching porter: 8MAC-adressetabell: 16000 oppføringer, Switching kapasitet: 20 Gbit/sNettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEEPower over Ethernet (PoE)VeggmonteringSpesifikasjoner:-Antall basic RJ-45 Ethernet switching porter: 8-Basic RJ-45 Ethernet switching type porter: Gigabit Ethernet (10/100/1000)-SFP Combo Antall porter: 2-Fiberoptisk kontakt: SFP-Bredde: 267 mm-Dybde: 162 mm-Høyde: 44 mm-Vekt: 1.9 kg-AC inngangsspenning: 100 -240 V-AC inngangsfrekvens: 50 -60 Hz-Strømforbruk (maks): 161.8 W-Driftstemperaturområde: 0 -50 °C-Relativ driftsfuktighet: 10 -95%-Lagringstemperaturområde: -40 -70 °C-Relativ lagringsfuktighet: 10 -95%-Varmeavledning: 551.74 BTU/h-Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z-Støtte 10G: Nei-Kobber Ethernet-kablingTeknologi: 100BASE-TX, 1000BASE-T-Flow control support: Ja-Limit rate: Ja-VLAN Support: Ja-Virtual LAN funksjoner: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet-based VLAN-Spanning tree protocol: Ja-MAC-adressetabell: 16000 oppføringer-Switching kapasitet: 20 Gbit/s-Forwarding rate: 15 Mpps-Package buffer: 1.5 MB-Cables included: Alternating current-Package weight: 2.73 kg-Package width: 375 mm-Package depth: 235 mm-Package height: 61 mm-DHCPFunksjoner:DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client-Access Control List (ACL): Ja-IGMP: Ja-Supported security algorithms: 802.1x RADIUS, SNMP, SNMPv3-MAC, address filter: Ja-IP-MAC port binding: Ja-Authentication: Guest VLAN, Port-based authentication-Authentication type: IEEE 802.1x, RADIUS-Queue scheduling algorithms: SPQ, WFQ, Weighted Round Robin (WRR)-Password protection: Ja-CPU Defense: Ja -Brytertype: Administrert.-Støtte for tjenestekvalitet (QoS): Ja.-ARP-inspeksjon: Ja.-Registrering av hendelser i systemet: Ja.-MIB, støtte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Ethernet-kabling fiber.Teknologi: 1000Base-X.-Rackmontering: Nei.-Produktfarge: Svart.-LED-indikatorer: Ja.-Elektromagnetisk kompatibilitet: FCC 15 A, CE A, BSMI EMC.Sertifisering: RoHS.-Veggmontering: Ja.-Sikkerhet: LVD, BSMI.-PoE: Ja.-Power over Ethernet (PoE) budsjett: 130 W.-Antall Power over Ethernet (PoE)-porter: 8.-Intern.Minne: 256 MB.-Flash.Minne: 32 MB.-Gjennomsnittlig tid mellom feil: 513985 t.-Multicast, støtte: Ja. tradeinn Techinn
ComputersalgZyxel GS1920-8HPv2 10-port Gigabit PoE+-svitsj, 130 W
Produktspesifikasjoner
| Merke | ZyXEL |
|---|---|
| EAN |
|
| Farge |
|
| Størrelse |
|
| Kjønn |
|
| MPN |
|
Prishistorikk
Prisene ble sist oppdatert: