Zyxel Gbe L2 Managed 4x10g Switch 48 Porter. EU-pluggFunksjoner:Smidig trafikkontroll for konvergerte nettverksapplikasjoner: - ZyXEL XGS2210/GS2210-serien har et omfattende Layer 2-funksjonssett som kan forme trafikken for ulike VoIP-, videokonferanse-, IPTV- og IP-overvåkingsinstallasjoner, og gi hoteller, bedrifter og utdanningsinstitusjoner større smidighet og mer effektiv trafikkstyring for dagens konvergerte applikasjoner.ZyXEL One Network-opplevelse: - For å frigjøre kundene våre fra repetitive operasjoner ved implementering og administrasjon av et nettverk, er ZyXEL One Network designet for å forenkle konfigurasjon, administrasjon og feilsøking, slik at kundene våre kan fokusere på forretningsprioriteringene.ZyXEL One Network presenterer et brukervennlig verktøy, ZyXEL One Network Utility (ZON Utility), for å realisere raskt nettverksoppsett.ZyXEL Smart Connect lar ZyXEL-nettverksutstyr være klar over og gjenkjenne hverandre, og ytterligere legge til rette for nettverksvedlikehold via ett-klikks fjernfunksjoner som fabrikktilbakestilling eller strømsyklus.ZyXEL One Network redefinerer nettverksintegrasjonen på tvers av flere nettverksprodukter fra switch til Wi-Fi AP og til Gateway.Høyeffekts Power over Ethernet (PoE): - ZyXEL XGS2210/GS2210-serien PoE-switcher støtter IEEE 802.3af PoE- og 802.3at PoE Plus-standardene, som gir opptil 30 watt strøm per port for avanserte Powered Devices (PD) som 802.11ac trådløse AP-er og video IP-telefoner.Det høye effektbudsjettet gjør at XGS2210/GS2210 PoE-switcher komfortabelt kan romme PD-ene som kreves i en moderne nettverkskant.Høyeffekts Power over Ethernet (PoE): - ZyXEL XGS2210/GS2210-serien PoE-switcher støtter IEEE 802.3af PoE- og 802.3at PoE Plus-standardene, som gir opptil 30 watt strøm per port for avanserte Powered Devices (PD) som 802.11ac trådløse AP-er og video IP-telefoner.Det høye effektbudsjettet gjør at XGS2210/GS2210 PoE-switcher komfortabelt kan romme PD-ene som kreves i en moderne nettverkskant.Kort sammendragsbeskrivelse Zyxel XGS2210-52 Managed L2 Gigabit Ethernet (10/100/1000) 1U Black: - Zyxel XGS2210-52, Managed, L2, Gigabit Ethernet (10/100/1000), Rackmontering, 1U.- Zyxel XGS2210-52.Switch type: Managed, Switch layer: L2.Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48.MAC address table: 16000 entries, Switching capacity: 176 Gbit/s. Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Rackmontering, Formfaktor: 1U.Spesifikasjoner:Administrasjon.Funksjoner:- Brytertype: Administrert.- Bryterlag: L2.- Quality of Service (QoS) støtte: Ja.- Nettbasert administrasjon: Ja.- Trafikkforming: Ja.- ARP-inspeksjon: Ja.- Systemhendelseslogg: Ja.- MIB-støtte: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.Porter og grensesnitt: - Antall RJ-45 Ethernet-porter for grunnleggende bytting: 48.- Type RJ-45 Ethernet-porter for grunnleggende bytting: Gigabit Ethernet (10/100/1000).- Antall SFP+-modulspor: 4.Nettverk: - Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.- 10G-støtte: Ja.- Portspeiling: Ja.- IP-ruting: Ja.- Støtte for flytkontroll: Ja.- Linkaggregering: Ja.- Broadcast storm-kontroll: Ja.- Rate limiting: Ja.- Spanning tree-protokoll: Ja.- MAC-adresse autolæring støttes: Ja.- VLAN-støtte: Ja.- Virtuelt LAN.Funksjoner:Privat VLAN, Protokollbasert VLAN, Portbasert VLAN Dataoverføring: - Byttekapasitet: 176 Gbit/s.- Gjennomstrømning: 130.9 Mpps.- MAC-adressetabell: 16000 oppføringer.- Antall køer: 8.- Jumbo frames-støtte: Ja.- Jumbo frames: 9000.- Pakkebuffer.Minne: 1.5 MB.Sikkerhet: - DHCP.Funksjoner:DHCP-klient.- Access Control List (ACL): Ja.- IGMP snooping: Ja.- Sikkerhetsalgoritmer: 802.1x RADIUS, SNMP, SSH, SSH-2.- MAC-adressefiltrering: Ja.- SSH/SSL-støtte: Ja.- BPDU-filtrering/beskyttelse: Ja.- Autentisering: MAC-basert autentisering Multicast.Funksjoner:- Multicast-støtte: Ja Design: - Rackmontering: Ja.- Stabelbar: Ja.- Formfaktor: 1U.- Sikkerhet: LVD, BSMI.- Elektromagnetisk kompatibilitet: FCC 15 (A), CE (A), BSMI.Sertifisering: RoHS.Ytelse: - Støynivå: 44.15 dB.- Plug and Play: Ja.- Gjennomsnittlig tid mellom feil (MTBF): 970594 t. Strøm:- AC inngangsspenning:100.- 240 V.- AC inngangsfrekvens:50.- 60 Hz.- Strømforbruk (maks):45 W Power over Ethernet (PoE):- Power over Ethernet (PoE):Nei Driftsforhold:- Driftstemperatur (T-T):0.- 50 °C.- Lagringstemperatur (T-T):-40.- 70 °C.- Relativ driftsfuktighet (H-H):10.- 95%.- Relativ lagringsfuktighet (H-H):10.- 90%.- Varmeavledning:153.3 BTU/t.Vekt og dimensjoner:- Bredde:441 mm.- Dybde:270 mm.- Høyde:45 mm.- Vekt:3.86 kg Emballasjedata:- Kabler inkludert:AC.- Rackmonteringssett:Ja.- Pakkebredde:622 mm.- Pakkedybde:358 mm.- Pakkehøyde:108 mm.- Pakkevekt:4.92 kg. tradeinn Techinn
Produktspesifikasjoner
| Merke | ZyXEL |
|---|---|
| EAN |
|
| Farge |
|
| Størrelse |
|
| Kjønn |
|
| MPN |
|
Prishistorikk
Prisene ble sist oppdatert: