Zyxel Gs1920-48v2-eu0101f 48 Switch. EU-plugg.Zyxel GS1920-48V2.Switch Type: Administrert.Grunnleggende RJ-45 Ethernet switching type porter: Gigabit Ethernet (10/100/1000), Antall grunnleggende RJ-45 Ethernet switching porter: 44.MAC-adressetabell: 16000 oppføringer, Switching kapasitet: 100 Gbit/s.Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Rackmontering.Spesifikasjoner:-Antall grunnleggende RJ-45 Ethernet switching porter: 44.-Grunnleggende RJ-45 Ethernet switching type porter: Gigabit Ethernet (10/100/1000).-SFP Combo Antall porter: 4.-Antall SFP modulspor: 2.-Fiberoptisk kontakt: SFP.-Bredde: 440 mm.-Dybde: 220 mm.-Høyde: 44.5 mm.-Vekt: 2.8 kg.-AC inngangsspenning: 100 -240 V.-AC inngangsfrekvens: 50 -60 Hz.-Strømforbruk (maks): 36.9 W.-Driftstemperaturområde: 0 -50 °C.-Relativ driftsfuktighet: 10 -95%.-Lagringstemperaturområde: -40 -70 °C.-Relativ lagringsfuktighet: 10 -95%.-Varmeavledning: 125.83 BTU/h.-Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Støtte 10G: Nei.-Kobber Ethernet-kabling.Teknologi: 100BASE-TX, 1000BASE-T.-Flow control support: Ja.-Limit rate: Ja.-VLAN Support: Ja.-Virtuelle LAN-funksjoner: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet-based VLAN.-Spanning tree protocol: Ja.-MAC-adressetabell: 16000 oppføringer.-Switching kapasitet: 100 Gbit/s.-Forwarding rate: 74 Mpps.-Package buffer: 1.5 MB.-Kabler inkludert: Vekselstrøm.-Mounting shelf: Ja.-Package weight: 3.97 kg.-Package width: 496 mm.-Package depth: 289 mm.-Package height: 90 mm.-DHCP.Funksjoner:DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client.-Access Control List (ACL): Ja.-IGMP: Ja.-Supported security algorithms: 802.1x RADIUS, SNMP, SNMPv3.-MAC, address filter: Ja.-IP-MAC port binding: Ja.-Authentication: Guest VLAN, Port-based authentication.-Authentication type: IEEE 802.1x, RADIUS.-Queue scheduling algorithms: SPQ, WFQ, Weighted Round Robin (WRR).-Password protection: Ja. -CPU-forsvar: Ja.-Brytertype: Administrert.-Støtte for tjenestekvalitet (QoS): Ja.-ARP-inspeksjon: Ja.-Registrering av hendelser i systemet: Ja.-MIB, støtte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Ethernet-kabling fiber.Teknologi: 1000Base-X.-Rackmontering: Ja.-Produktfarge: Svart.-LED-indikatorer: Ja.-Elektromagnetisk kompatibilitet: FCC 15 A, CE A, BSMI EMC.Sertifisering: RoHS.-Sikkerhet: LVD, BSMI.-PoE: Nei.-Intern.Minne: 256 MB.-Flash.Minne: 32 MB.-Støynivå: 26 dB.-Gjennomsnittlig tid mellom feil: 672235 t.-Multicast, støtte: Ja. tradeinn Techinn
Produktspesifikasjoner
| Merke | ZyXEL |
|---|---|
| EAN |
|
| Farge |
|
| Størrelse |
|
| Kjønn |
|
| MPN |
|
Prishistorikk
Prisene ble sist oppdatert: