Zyxel Gs1920-24v2-eu0101f 24 Switch. EU-plugg.Zyxel GS1920-24V2.Switch Type: Administrert.Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000), Antall grunnleggende RJ-45 Ethernet-svitsjeportar: 24.MAC-adresse tabell: 16000 oppføringer, Svitsjekapasitet: 56 Gbit/s.Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Rackmontering.Spesifikasjoner:-Antall grunnleggende RJ-45 Ethernet-svitsjeportar: 24.-Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000).-SFP Combo Antall porter: 4.-Fiberoptisk kontakt: SFP.-Bredde: 441 mm.-Dybde: 131 mm.-Høyde: 44 mm.-Vekt: 2.1 kg.-AC inngangsspenning: 100 -240 V.-AC inngangsfrekvens: 50 -60 Hz.-Strømforbruk (maks): 22.5 W.-Driftstemperaturområde: 0 -50 °C.-Relativ driftsfuktighet: 10 -95%.-Lagringstemperaturområde: -40 -70 °C.-Relativ lagringsfuktighet: 10 -95%.-Varmeavledning: 76.73 BTU/h.-Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Støtte 10G: Nei.-Kobber Ethernet-kabling.Teknologi: 100BASE-TX, 1000BASE-T.-Flytkontrollstøtte: Ja.-Hastighetsbegrensning: Ja.-VLAN-støtte: Ja.-Virtuelle LAN-funksjoner: Privat VLAN, Voice VLAN, Protokollbasert VLAN, MAC-adressebasert VLAN, Portbasert VLAN, IP-subnetbasert VLAN.-Spanning tree-protokoll: Ja.-MAC-adresse tabell: 16000 oppføringer.-Svitsjekapasitet: 56 Gbit/s.-Videresendingshastighet: 42 Mpps.-Pakke buffer: 1.5 MB.-Kabler inkludert: Vekselstrøm.-Monteringshylle: Ja.-Pakkevekt: 2.91 kg.-Pakkebredde: 558 mm.-Pakkedybde: 214 mm.-Pakkehøyde: 79 mm.-DHCP.Funksjoner:DHCP snooping, DHCP relay, DHCPv6 relay, DHCP-klient.-Access Control List (ACL): Ja.-IGMP: Ja.-Støttede sikkerhetsalgoritmer: 802.1x RADIUS, SNMP, SNMPv3.-MAC, adressefilter: Ja.-IP-MAC portbinding: Ja.-Autentisering: Guest VLAN, Portbasert autentisering.-Autentiseringstype: IEEE 802.1x, RADIUS.-Køplanleggingsalgoritmer: SPQ, WFQ, Weighted Round Robin (WRR).-Passordbeskyttelse: Ja.-CPU-forsvar: Ja.-Switch Type: Administrert. -Støtte for tjenestekvalitet (QoS): Ja.-ARP-inspeksjon: Ja.-Registrering av hendelser i systemet: Ja.-MIB, støtte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Ethernet-kabling fiber.Teknologi: 1000Base-X.-Rackmontering: Ja.-Produktfarge: Svart.-LED-indikatorer: Ja.-Elektromagnetisk kompatibilitet: FCC 15 A, CE A, BSMI EMC.Sertifisering: RoHS.-Sikkerhet: LVD, BSMI.-PoE: Nei.-Intern.Minne: 256 MB.-Flash.Minne: 32 MB.-Gjennomsnittlig tid mellom feil: 911301 t.-Multicast, støtte: Ja. tradeinn Techinn
Produktspesifikasjoner
| Merke | ZyXEL |
|---|---|
| EAN |
|
| Farge |
|
| Størrelse |
|
| Kjønn |
|
| MPN |
|
Prishistorikk
Prisene ble sist oppdatert: