Zyxel Gs1900 24p Poe Switch. EU-plugg.GS1900-serien inkluderer både vifteløse og innebygde smarte viftemodeller.Den smarte viften er designet for automatisk å justere hastigheten basert på enhetens temperatur.Du kan knapt høre lyden mens switchen er i drift.Den er ideell for ditt kontormiljø.Intelligent PoE+ gir strøm til flere enheter: - PoE-modeller (8HP/10HP/24EP/24HPv2/48HPv2) leveres med standard PoE-forbruksmodus som kun leverer den faktiske strømmen som kreves av dine nettverkstilkoblede enheter, reserverer resten og optimaliserer strømbudsjettet.Det betyr at en enkelt switch kan drive flere AP-er, IP-kameraer og VoIP-telefoner, noe som sikrer en bedre avkastning for din virksomhet.Alle støtter IEEE 802.3at som gir maksimalt 30W per port.Rask Gigabit-ytelse - bygget for SMB-er: - GS1900 er en serie switcher med full ikke-blokkerende båndbredde på opptil 1 Gbps per port.En ideell oppgradering fra en uadministrert switch, det er et godt valg for SMB-er som ønsker å nyte høyhastighets forretningsnettverksapplikasjoner med full kablet ikke-blokkerende hastighet.Enkel og intuitiv administrasjon: - Smart Managed GS1900-serien switch har et nettbasert grensesnitt for å administrere avanserte funksjoner som VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 og DoS-forebygging enkelt.Den brukervennlige veiviseren hjelper deg også med å gå gjennom oppsett, konfigurasjon og til og med avanserte innstillinger raskt.Spesifikasjoner:Administrasjon.Funksjoner:- Switch type: Administrert.- Switch lag: L2.- Quality of Service (QoS) støtte: Ja.- MIB-støtte: RFC 1213 MIB II RFC 2819 RMON (gruppe 1, 2, 3, 9) RFC 1215 generiske traps RFC 1493 bridge Zyxel private common MIB.Porter og grensesnitt: - Basic switching RJ-45 Ethernet-porter antall: 24.- Basic switching RJ-45 Ethernet-porter type: Gigabit Ethernet (10/100/1000).- Strømkontakt: AC-in jack.Nettverk: - Nettverksstandarder: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x.- 10G støtte: Nei.- Kabeltyper som støttes: Cat5, Cat5e.- Portspeiling: Ja.- Full dupleks: Ja.- Flow control støtte: Ja.- Link aggregation: Ja.- Auto MDI/MDI-X: Ja.- Spanning tree protocol: Nei.- Ethernet LAN datahastigheter: 10, 100, 1000 Mbit/s.- MAC-adresse auto-læring støttes: Ja.- VLAN støtte: Ja.- Virtuelt LAN. Funksjoner:Tagget VLAN, VLAN-identifikator (VLAN ID), Voice VLAN Datatransmisjon: - Svitsjekapasitet: 48 Gbit/s.- MAC-adressetabell: 8000 oppføringer.- Lagre-og-videresend: Ja.- Støtte for Jumbo Frames: Ja.- Jumbo Frames: 9000.- Pakkevideresendingsrate (1 Gbps): 35.7 pps.- Pakkebuffer.Minne: 525000 MB.Sikkerhet: - DHCP.Funksjoner:DHCP-klient.- IGMP snooping: Ja.- Sikkerhetsalgoritmer: 802.1x RADIUS.- MAC-adressefiltrering: Ja.- Statisk port.Sikkerhet: Ja.- SSH/SSL-støtte: Ja.- Passordbeskyttelse: Ja.- Autentiseringstype: HWTACACS+, IEEE 802.1x, RADIUS Multicast.Funksjoner:- Multicast-støtte: Ja Design: - Rackmontering: Ja.- Stablbar: Ja.- Reset-knapp: Ja Ytelse: - Støynivå: 26 dB.Strøm: - Strømforsyning inkludert: Ja.- AC inngangsspenning: 100.- 240 V.- AC inngangsfrekvens: 50/60 Hz.- Strømforbruk (typisk): 206.5 W Power over Ethernet (PoE): - Power over Ethernet (PoE): Ja.Vekt og dimensjoner: - Bredde: 330 mm.- Dybde: 330 mm.- Høyde: 44 mm.- Vekt: 2.48 kg Emballasjedata: - Kabler inkludert: AC.- Hurtigstartguide: Ja.- Brukerhåndbok: Ja.- Manual: Ja.- Pakketype: Eske. tradeinn Techinn
Produktspesifikasjoner
| Merke | ZyXEL |
|---|---|
| EAN |
|
| Farge |
|
| Størrelse |
|
| Kjønn |
|
| MPN |
|
Prishistorikk
Prisene ble sist oppdatert: