ZyXEL GS1900-24HPv2 24-port GbE Smart Managed PoE Switch with Uplink

Priser fra
3.074,99

Utvalgt

SAMMENLIGN ALLE NETTBUTIKKER (2)

Beskrivelse

TechInn Zyxel Gs1900 24p Poe Plus L2 Smart Switch. EU-pluggFunksjoner:Enkle, raske og smart administrerte switcher for tilkobling i små bedrifter: - ZyXEL GS1900-serien med 8/16/24/48-port GbE Smart Managed Switch med Gigabit-hastighet og essensielle administrasjonsfunksjoner gir bedriftsnettverket ditt mer fleksibilitet og tilkoblingsmuligheter.1900-serien består av åtte (8) modeller - GS1900-8, GS1900-8HP, GS1900-16, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 og GS1900-48HP.Levering av GbE-switcher med strømsparefunksjoner, viftefritt design og full IPv6-støtte sikrer at nettverket ditt er klart for fremtidige utvidelser.I tillegg er PoE-modellene GS1900-8HP/24HP/48HP Gigabit-switch i samsvar med IEEE 802.3at Power over Ethernet (PoE) Plus-standarden.Allsidighet og fleksibilitet for ulike behov: - Den komplette ZyXEL GS1900-serien har en viktig portefølje av 8/16/24/48-port kompakt skrivebords- og rackmonteringsstørrelse med GbE-tilkobling.Alle modeller støtter flere distribusjonsmetoder for å oppfylle behovene for små kontorer og møteromsmiljøer, som vegg-, underbords- eller skrivebordsmontering og rackmonteringsalternativer.Det er nå raskt og enkelt å nyte høyhastighets bedriftsnettverksapplikasjoner uten problemer.I tillegg er GS1900-24/24HP/48/48HP utstyrt med 2 ekstra SFP-spor for å gi 100M og GbE-hastigheter for langdistanseutplasseringer.Enkelt, intuitivt veiviser-oppsett: - For små bedrifter som ønsker å administrere infrastrukturen sin på forhånd, kommer ZyXEL GS1900-serien med en brukervennlig innebygd nettleser for enkel konfigurasjon og administrasjon.Dessuten hjelper den brukervennlige trinnvise intuitive veiviseren med å unngå flere kompliserte konfigurasjonssider for raskt oppsett med få klikk i løpet av minutter.For å veilede brukerne fra oppstart, VLAN, gjeste-VLAN til QoS-innstilling, tilbyr ZyXEL-serien fire av de vanligste trinnene og kombinerer dem i en rask og enkel oppsettsveiviser.som ikke bare sparer utplasseringstid og -innsats, men er også nyttig spesielt for ikke-IT-ansatte. Unngå nettverksfeil med enkel administrasjon: - ZyXEL GS1900-serien er utstyrt med avanserte administrasjonsfunksjoner for å gjøre nettverket stabilt og sikkert: sløyfebeskyttelse som forhindrer nettverksoversvømmelse, doble bilder for å gi en backup-FW hvis en krasjer og stormkontroll for å sikre nettverkseffektivitet, vennlig av/på DoS med enkelt klikk for å aktivere/deaktivere i stedet for flere oppsettsider, mens SSL sikrer at administrasjonsrammene er godt kryptert når enheten åpnes.GS1900-serien gir funksjoner for å forhindre nettverksfeil og integrert nettverkssikkerhet for redusert risiko og forbedret datastrømming.Energisparing for IEEE 802.3az: - Ettersom driftskostnader som strømregninger øker konstant på grunn av økende miljøbevissthet, må bedrifter unngå unødvendig energisvinn.Den innebygde IEEE 802.3az Energy Efficient Ethernet (EEE) og flere ZyXEL innovative grønne funksjoner i ZyXEL GS1900-serien kan redusere energiforbruket til Ethernet-enheter gjennom flere intelligente måter.Spesifikasjoner:Administrasjon.Funksjoner:- Brytertype: Administrert.- Quality of Service (QoS) støtte: Ja.- MIB-støtte: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.Porter og grensesnitt: - Antall RJ-45 Ethernet-porter for grunnleggende switching: 24.- Type RJ-45 Ethernet-porter for grunnleggende switching: Gigabit Ethernet (10/100/1000).- Antall Gigabit Ethernet (kobber) porter: 24.- Antall SFP-modulspor: 2.Nettverk: - Nettverksstandarder: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.- Kobber Ethernet-kablingsteknologi: 10BASE-T, 100BASE-T, 1000BASE-T.Nettverk: - Støtte for flytkontroll: Ja.- Broadcast stormkontroll: Ja.- Rate limiting: Ja.Sikkerhet: - Sikkerhetsalgoritmer: 802.1x RADIUS.- MAC-adressefiltrering: Ja.- SSH/SSL-støtte: Ja Protokoller: - Administrasjonsprotokoller: SNMP v1, v2, v3, RMON (1.2,3.9) Design: - Formfaktor: 1U.- Sertifisering: CE, FCC, C-Tick, Klasse A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Klasse B (GS1900-8/16/24E) BSMI CNS13438.Strøm: - Strømforsyning inkludert: Ja. tradeinn Techinn

Sammenlign nettbutikker (2)

Sorter etter:

kr 3.074,99

kr 3.532,00

Beskrivelse (1)

Zyxel Gs1900 24p Poe Plus L2 Smart Switch. EU-pluggFunksjoner:Enkle, raske og smart administrerte switcher for tilkobling i små bedrifter: - ZyXEL GS1900-serien med 8/16/24/48-port GbE Smart Managed Switch med Gigabit-hastighet og essensielle administrasjonsfunksjoner gir bedriftsnettverket ditt mer fleksibilitet og tilkoblingsmuligheter.1900-serien består av åtte (8) modeller - GS1900-8, GS1900-8HP, GS1900-16, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 og GS1900-48HP.Levering av GbE-switcher med strømsparefunksjoner, viftefritt design og full IPv6-støtte sikrer at nettverket ditt er klart for fremtidige utvidelser.I tillegg er PoE-modellene GS1900-8HP/24HP/48HP Gigabit-switch i samsvar med IEEE 802.3at Power over Ethernet (PoE) Plus-standarden.Allsidighet og fleksibilitet for ulike behov: - Den komplette ZyXEL GS1900-serien har en viktig portefølje av 8/16/24/48-port kompakt skrivebords- og rackmonteringsstørrelse med GbE-tilkobling.Alle modeller støtter flere distribusjonsmetoder for å oppfylle behovene for små kontorer og møteromsmiljøer, som vegg-, underbords- eller skrivebordsmontering og rackmonteringsalternativer.Det er nå raskt og enkelt å nyte høyhastighets bedriftsnettverksapplikasjoner uten problemer.I tillegg er GS1900-24/24HP/48/48HP utstyrt med 2 ekstra SFP-spor for å gi 100M og GbE-hastigheter for langdistanseutplasseringer.Enkelt, intuitivt veiviser-oppsett: - For små bedrifter som ønsker å administrere infrastrukturen sin på forhånd, kommer ZyXEL GS1900-serien med en brukervennlig innebygd nettleser for enkel konfigurasjon og administrasjon.Dessuten hjelper den brukervennlige trinnvise intuitive veiviseren med å unngå flere kompliserte konfigurasjonssider for raskt oppsett med få klikk i løpet av minutter.For å veilede brukerne fra oppstart, VLAN, gjeste-VLAN til QoS-innstilling, tilbyr ZyXEL-serien fire av de vanligste trinnene og kombinerer dem i en rask og enkel oppsettsveiviser.som ikke bare sparer utplasseringstid og -innsats, men er også nyttig spesielt for ikke-IT-ansatte. Unngå nettverksfeil med enkel administrasjon: - ZyXEL GS1900-serien er utstyrt med avanserte administrasjonsfunksjoner for å gjøre nettverket stabilt og sikkert: sløyfebeskyttelse som forhindrer nettverksoversvømmelse, doble bilder for å gi en backup-FW hvis en krasjer og stormkontroll for å sikre nettverkseffektivitet, vennlig av/på DoS med enkelt klikk for å aktivere/deaktivere i stedet for flere oppsettsider, mens SSL sikrer at administrasjonsrammene er godt kryptert når enheten åpnes.GS1900-serien gir funksjoner for å forhindre nettverksfeil og integrert nettverkssikkerhet for redusert risiko og forbedret datastrømming.Energisparing for IEEE 802.3az: - Ettersom driftskostnader som strømregninger øker konstant på grunn av økende miljøbevissthet, må bedrifter unngå unødvendig energisvinn.Den innebygde IEEE 802.3az Energy Efficient Ethernet (EEE) og flere ZyXEL innovative grønne funksjoner i ZyXEL GS1900-serien kan redusere energiforbruket til Ethernet-enheter gjennom flere intelligente måter.Spesifikasjoner:Administrasjon.Funksjoner:- Brytertype: Administrert.- Quality of Service (QoS) støtte: Ja.- MIB-støtte: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.Porter og grensesnitt: - Antall RJ-45 Ethernet-porter for grunnleggende switching: 24.- Type RJ-45 Ethernet-porter for grunnleggende switching: Gigabit Ethernet (10/100/1000).- Antall Gigabit Ethernet (kobber) porter: 24.- Antall SFP-modulspor: 2.Nettverk: - Nettverksstandarder: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.- Kobber Ethernet-kablingsteknologi: 10BASE-T, 100BASE-T, 1000BASE-T.Nettverk: - Støtte for flytkontroll: Ja.- Broadcast stormkontroll: Ja.- Rate limiting: Ja.Sikkerhet: - Sikkerhetsalgoritmer: 802.1x RADIUS.- MAC-adressefiltrering: Ja.- SSH/SSL-støtte: Ja Protokoller: - Administrasjonsprotokoller: SNMP v1, v2, v3, RMON (1.2,3.9) Design: - Formfaktor: 1U.- Sertifisering: CE, FCC, C-Tick, Klasse A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Klasse B (GS1900-8/16/24E) BSMI CNS13438.Strøm: - Strømforsyning inkludert: Ja. tradeinn Techinn


Produktspesifikasjoner

Merke ZyXEL
EAN
  • 4718937609505
Farge
  • Black
Størrelse
  • One Size
Kjønn
  • Unisex
MPN
  • GS190024HPV2-EU0101F


Prishistorikk

Prisene ble sist oppdatert:

Utvalgt Valg
kr 3.074,99
Vis i butikk