ZyXEL GS1900-24 24-Port GbE Smart Managed Switch with Uplink

Priser fra
1.384,49

Utvalgt

SAMMENLIGN ALLE NETTBUTIKKER (2)

Beskrivelse

TechInn Zyxel Gs1900-24-eu0102f Switch. EU-pluggZyxel GS-1900-24 v2Switch Type: Administrert, Switch Layer: L2Grunnleggende RJ-45 Ethernet switching type porter: Gigabit Ethernet (10/100/1000), Antall grunnleggende RJ-45 Ethernet switching porter: 24Komplett toveis (Full dupleks)MAC-adressetabell: 8000 oppføringer, Switching kapasitet: 52 Gbit/sNettverksstandarder: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEEElektrisk kontakt: AC-in strømkontaktRackmontering, Formfaktor: 1USpesifikasjoner:-Antall grunnleggende RJ-45 Ethernet switching porter: 24-Grunnleggende RJ-45 Ethernet switching type porter: Gigabit Ethernet (10/100/1000)-Antall SFP-modulspor: 2-Elektrisk kontakt: AC-in strømkontakt-Bredde: 440 mm-Dybde: 131 mm-Høyde: 44 mm-Vekt: 2.09 kg-Strømforsyning inkludert: Ja-AC inngangsspenning: 100 -240 V-AC inngangsfrekvens: 50 -60 Hz-Strømforbruk (maks): 16 W-Strømkilde: Vekselstrøm-Driftstemperaturområde: 0 -50 °C-Relativ driftsfuktighet: 10 -95%-Lagringstemperaturområde: -40 -70 °C-Relativ lagringsfuktighet: 10 -95%-Varmeavledning: 55 BTU/t-Nettverksstandarder: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x-Støtte 10G: Nei-Portspeiling: Ja-Komplett toveis (Full dupleks): Ja-Flow control support: Ja-Legge til lenker: Ja-VLAN Support: Ja-Virtuelle LAN-funksjoner: Tagged VLAN, VLAN Identifier (VLAN ID), Voice VLAN-Støtter MAC-adresse auto-læring: Ja-Spanning tree protocol: Ja-Ethernet LAN, dataoverføringshastighet: 10, 100, 1000 Mbit/s-MAC-adressetabell: 8000 oppføringer-Jumbo Frames, support: Ja-Switching kapasitet: 52 Gbit/s-Jumbo frames: 9000-Forwarding rate: 39 Mpps-Lagre og videresend: Ja-Pakke buffer: 0.525 MB-Pakkeomdirigeringshastighet (1 Gbps): 39 pps-Kabler inkludert: Vekselstrøm-Monteringshylle: Ja-Pakkevekt: 2.85 kg-Pakkingstype: Eske-Pakkebredde: 561 mm-Pakkedybde: 217 mm-Pakkehøyde: 82 mm-DHCPFunksjoner:DHCP-klient-IGMP: Ja -Støttede sikkerhetsalgoritmer: 802.1x RADIUS.-MAC-adressefilter: Ja.-SSH/SSL-støtte: Ja.-Statisk port.Sikkerhet: Ja.-Autentiseringstype: RADIUS, TACACS+.-Passordbeskyttelse: Ja.-Switchtype: Administrert.-Quality of service (QoS)-støtte: Ja.-Web-basert administrasjon: Ja.-Switchlag: L2.-Registrering av hendelser i systemet: Ja.-MIB-støtte: RFC 1213 MIB II, RFC 2819 RMON (gruppe 1, 2, 3, 9), RFC 1215, RFC 1493.-Rackmontering: Ja.-Produktfarge: Svart.-LED-indikatorer: Ja.-Gjenopprettingsknapp: Ja.Sertifisering: EMC■ CE, FCC, C-Tick, Klasse A(GS1900-24/24EP/24HPv2/48/48HPv2)■ CE, FCC, C-Tick, Klasse B(GS1900-8/8HP/10HP/16/ 24E)■ BSMI CNS13438- Sikkerhet■ LVD EN60950-1■ BSMI CNS14336-1■ CB IEC60950-1(GS1900-8HP/10HP/16/24E/24)- RoHS-kompatibel.-Stablbar: Ja.-Formfaktor: 1U.-PoE: Nei.-Gjennomsnittlig tid mellom feil: 432 673 timer. tradeinn Techinn

Sammenlign nettbutikker (2)

Sorter etter:

kr 1.384,49

kr 1.634,00

Beskrivelse (1)

Zyxel Gs1900-24-eu0102f Switch. EU-pluggZyxel GS-1900-24 v2Switch Type: Administrert, Switch Layer: L2Grunnleggende RJ-45 Ethernet switching type porter: Gigabit Ethernet (10/100/1000), Antall grunnleggende RJ-45 Ethernet switching porter: 24Komplett toveis (Full dupleks)MAC-adressetabell: 8000 oppføringer, Switching kapasitet: 52 Gbit/sNettverksstandarder: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEEElektrisk kontakt: AC-in strømkontaktRackmontering, Formfaktor: 1USpesifikasjoner:-Antall grunnleggende RJ-45 Ethernet switching porter: 24-Grunnleggende RJ-45 Ethernet switching type porter: Gigabit Ethernet (10/100/1000)-Antall SFP-modulspor: 2-Elektrisk kontakt: AC-in strømkontakt-Bredde: 440 mm-Dybde: 131 mm-Høyde: 44 mm-Vekt: 2.09 kg-Strømforsyning inkludert: Ja-AC inngangsspenning: 100 -240 V-AC inngangsfrekvens: 50 -60 Hz-Strømforbruk (maks): 16 W-Strømkilde: Vekselstrøm-Driftstemperaturområde: 0 -50 °C-Relativ driftsfuktighet: 10 -95%-Lagringstemperaturområde: -40 -70 °C-Relativ lagringsfuktighet: 10 -95%-Varmeavledning: 55 BTU/t-Nettverksstandarder: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x-Støtte 10G: Nei-Portspeiling: Ja-Komplett toveis (Full dupleks): Ja-Flow control support: Ja-Legge til lenker: Ja-VLAN Support: Ja-Virtuelle LAN-funksjoner: Tagged VLAN, VLAN Identifier (VLAN ID), Voice VLAN-Støtter MAC-adresse auto-læring: Ja-Spanning tree protocol: Ja-Ethernet LAN, dataoverføringshastighet: 10, 100, 1000 Mbit/s-MAC-adressetabell: 8000 oppføringer-Jumbo Frames, support: Ja-Switching kapasitet: 52 Gbit/s-Jumbo frames: 9000-Forwarding rate: 39 Mpps-Lagre og videresend: Ja-Pakke buffer: 0.525 MB-Pakkeomdirigeringshastighet (1 Gbps): 39 pps-Kabler inkludert: Vekselstrøm-Monteringshylle: Ja-Pakkevekt: 2.85 kg-Pakkingstype: Eske-Pakkebredde: 561 mm-Pakkedybde: 217 mm-Pakkehøyde: 82 mm-DHCPFunksjoner:DHCP-klient-IGMP: Ja -Støttede sikkerhetsalgoritmer: 802.1x RADIUS.-MAC-adressefilter: Ja.-SSH/SSL-støtte: Ja.-Statisk port.Sikkerhet: Ja.-Autentiseringstype: RADIUS, TACACS+.-Passordbeskyttelse: Ja.-Switchtype: Administrert.-Quality of service (QoS)-støtte: Ja.-Web-basert administrasjon: Ja.-Switchlag: L2.-Registrering av hendelser i systemet: Ja.-MIB-støtte: RFC 1213 MIB II, RFC 2819 RMON (gruppe 1, 2, 3, 9), RFC 1215, RFC 1493.-Rackmontering: Ja.-Produktfarge: Svart.-LED-indikatorer: Ja.-Gjenopprettingsknapp: Ja.Sertifisering: EMC■ CE, FCC, C-Tick, Klasse A(GS1900-24/24EP/24HPv2/48/48HPv2)■ CE, FCC, C-Tick, Klasse B(GS1900-8/8HP/10HP/16/ 24E)■ BSMI CNS13438- Sikkerhet■ LVD EN60950-1■ BSMI CNS14336-1■ CB IEC60950-1(GS1900-8HP/10HP/16/24E/24)- RoHS-kompatibel.-Stablbar: Ja.-Formfaktor: 1U.-PoE: Nei.-Gjennomsnittlig tid mellom feil: 432 673 timer. tradeinn Techinn


Produktspesifikasjoner

Merke ZyXEL
EAN
  • 4718937621231
Farge
  • Black
Størrelse
  • One Size
Kjønn
  • Unisex
MPN
  • GS1900-24-EU0102F


Prishistorikk

Prisene ble sist oppdatert:

Utvalgt Valg
kr 1.384,49
Vis i butikk