Zyxel 26 Porter Administrert Cctv Poe Switch. EU-pluggZyxel GS1350-26HP-EU0101FSwitch-type: Administrert, Switch-lag: L2Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000), Antall grunnleggende RJ-45 Ethernet-svitsjeportar: 24MAC-adresse tabell: 8000 oppføringer, Svitsjekapasitet: 52 Gbit/sNettverksstandarder: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEEPower over Ethernet (PoE)RackmonteringSpesifikasjoner:-Antall grunnleggende RJ-45 Ethernet-svitsjeportar: 24-Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000)-SFP Combo Antall portar: 2-Bredde: 441 mm-Dybde: 270 mm-Høyde: 44 mm-Vekt: 3.58 kg-AC inngangsspenning: 100 -240 V-AC inngangsfrekvens: 50 -60 Hz-Strømforbruk (maks): 448.9 W-Driftstemperaturområde: -20 -50 °C-Relativ driftsfuktighet: 5 -95%-Lagringstemperaturområde: -40 -70 °C-Relativ lagringsfuktighet: 5 -95%-Varmeavledning: 1530.75 BTU/h-Nettverksstandarder: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z-Støtte 10G: Nei-Kobber Ethernet-kablingTeknologi: 10BASE-T, 100BASE-TX, 1000BASE-T-Portspeiling: Ja-Flytkontrollstøtte: Ja-Hastighetsbegrensning: Ja-VLAN-støtte: Ja-Virtuelle LAN-funksjoner: MAC-adressebasert VLAN, Portbasert VLAN-Stormoverføringskontroll: Ja-Antall VLAN: 256-Spanning tree-protokoll: Ja-MAC-adresse tabell: 8000 oppføringer-Svitsjekapasitet: 52 Gbit/s-Videresendingshastighet: 38.7 Mpps-Pakke buffer: 0.525 MB-Kablar inkludert: Vekselstrøm-Monteringshylle: Ja-DHCPFunksjoner:DHCP-klient, DHCP-relé, DHCP-snooping-IGMP: Ja-Støttede sikkerhetsalgoritmer: SNMP, SNMPv3, SSH, SSL/TLS-Sløyfebeskyttelse: Ja-Køplanleggingsalgoritmer: SPQ, WFQ, Weighted Round Robin (WRR)-IGMP Proxy: Ja-Switch-type: Administrert-Nettbasert administrasjon: Ja-Switch-lag: L2-Registrering av hendelser i systemet: Ja -MIB, støtte: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.-Konfigurering av stedsinnstillinger (CLI): Ja.-Ethernet-kabling fiber.Teknologi: 1000Base-X.-Rackmontering: Ja.-Produktfarge: Grå.-LED-indikatorer: Ja.-Elektromagnetisk kompatibilitet: CE, FCC, C-Tick, A BSMI CNS13438.-PoE: Ja.-Power over Ethernet (PoE) budsjett: 375 W.-Antall Power over Ethernet (PoE) porter: 24.-Firmware kan oppgraderes: Ja.-Støynivå: 40.1 dB.-Gjennomsnittlig tid mellom feil: 888495 t.-Multicast, støtte: Ja. tradeinn Techinn
Produktspesifikasjoner
| Merke | ZyXEL |
|---|---|
| EAN |
|
| Farge |
|
| Størrelse |
|
| Kjønn |
|
| MPN |
|
Prishistorikk
Prisene ble sist oppdatert: