ZyXEL GS1350-18HP 16-port GbE Smart Managed PoE Switch with Uplink

Priser fra
3.713,49

Utvalgt

SAMMENLIGN ALLE NETTBUTIKKER (2)

Beskrivelse

TechInn Zyxel Cctv Managed 18 Ports Switch. EU-plugg.Zyxel GS1350-18HP-EU0101F.Switchtype: Administrert, Switchlag: L2.Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000), Antall grunnleggende RJ-45 Ethernet-svitsjeporter: 16.MAC-adressetabell: 8000 oppføringer, Svitsjekapasitet: 36 Gbit/s.Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.Power over Ethernet (PoE).Rackmontering.Spesifikasjoner:-Antall grunnleggende RJ-45 Ethernet-svitsjeporter: 16.-Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000).-SFP Combo Antall porter: 2.-Bredde: 330 mm.-Dybde: 230 mm.-Høyde: 44 mm.-Vekt: 2.42 kg.-AC inngangsspenning: 100 -240 V.-AC inngangsfrekvens: 50 -60 Hz.-Strømforbruk (maks): 300.9 W.-Driftstemperaturområde: -20 -50 °C.-Relativ driftsfuktighet: 5 -95 %.-Lagringstemperaturområde: -40 -70 °C.-Relativ lagringsfuktighet: 5 -95 %.-Varmeavledning: 1026.07 BTU/t.-Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1AB, IEEE 802.1P, IEEE 802.1W, IEEE 802.3, IEEE 802.3AD, IEEE 802.3AF, IEEE 802.3at, IEEE 802.3AZ, IEEE 802.3U, IEEE 802.3 x, IEEE 802.3z.-Støtte 10G: Nei.-Kobber Ethernet-kabling.Teknologi: 10BASE-T, 100BASE-TX, 1000BASE-T.-Portspeiling: Ja.-Flytkontrollstøtte: Ja.-Hastighetsbegrensning: Ja.-VLAN-støtte: Ja.-Virtuelle LAN-funksjoner: MAC-adressebasert VLAN, Portbasert VLAN.-Stormoverføringskontroll: Ja.-Antall VLAN: 256.-Spanning tree-protokoll: Ja.-MAC-adressetabell: 8000 oppføringer.-Svitsjekapasitet: 36 Gbit/s.-Videresendingshastighet: 26.7 Mpps.-Pakke buffer: 0.525 MB.-Kabler inkludert: Vekselstrøm.-Monteringshylle: Ja.-DHCP.Funksjoner:DHCP-klient, DHCP-relé, DHCP-snooping.-IGMP: Ja.-Støttede sikkerhetsalgoritmer: SNMP, SNMPv3, SSH, SSL/TLS.-Sløyfebeskyttelse: Ja.-MAC, adressefilter: Ja.-Køplanleggingsalgoritmer: SPQ, WFQ, Weighted Round Robin (WRR).-IGMP Proxy: Ja.-Switchtype: Administrert.-Web-basert administrasjon: Ja.-Switchlag: L2.-Registrering av hendelser i systemet: Ja. -MIB, støtte: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.-Konfigurering av stedsinnstillinger (CLI): Ja.-Ethernet-kabling fiber.Teknologi: 1000Base-X.-Rackmontering: Ja.-Produktfarge: Grå.-LED-indikatorer: Ja.-Elektromagnetisk kompatibilitet: CE, FCC, C-Tick, A BSMI CNS13438.-PoE: Ja.-Power over Ethernet (PoE) budsjett: 250 W.-Antall Power over Ethernet (PoE) porter: 16.-Firmware kan oppgraderes: Ja.-Støynivå: 39 dB.-Gjennomsnittlig tid mellom feil: 1699692.18 t.-Multicast, støtte: Ja. tradeinn Techinn

Sammenlign nettbutikker (2)

Sorter etter:

kr 3.713,49

kr 4.033,00

Beskrivelse (1)

Zyxel Cctv Managed 18 Ports Switch. EU-plugg.Zyxel GS1350-18HP-EU0101F.Switchtype: Administrert, Switchlag: L2.Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000), Antall grunnleggende RJ-45 Ethernet-svitsjeporter: 16.MAC-adressetabell: 8000 oppføringer, Svitsjekapasitet: 36 Gbit/s.Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.Power over Ethernet (PoE).Rackmontering.Spesifikasjoner:-Antall grunnleggende RJ-45 Ethernet-svitsjeporter: 16.-Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000).-SFP Combo Antall porter: 2.-Bredde: 330 mm.-Dybde: 230 mm.-Høyde: 44 mm.-Vekt: 2.42 kg.-AC inngangsspenning: 100 -240 V.-AC inngangsfrekvens: 50 -60 Hz.-Strømforbruk (maks): 300.9 W.-Driftstemperaturområde: -20 -50 °C.-Relativ driftsfuktighet: 5 -95 %.-Lagringstemperaturområde: -40 -70 °C.-Relativ lagringsfuktighet: 5 -95 %.-Varmeavledning: 1026.07 BTU/t.-Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1AB, IEEE 802.1P, IEEE 802.1W, IEEE 802.3, IEEE 802.3AD, IEEE 802.3AF, IEEE 802.3at, IEEE 802.3AZ, IEEE 802.3U, IEEE 802.3 x, IEEE 802.3z.-Støtte 10G: Nei.-Kobber Ethernet-kabling.Teknologi: 10BASE-T, 100BASE-TX, 1000BASE-T.-Portspeiling: Ja.-Flytkontrollstøtte: Ja.-Hastighetsbegrensning: Ja.-VLAN-støtte: Ja.-Virtuelle LAN-funksjoner: MAC-adressebasert VLAN, Portbasert VLAN.-Stormoverføringskontroll: Ja.-Antall VLAN: 256.-Spanning tree-protokoll: Ja.-MAC-adressetabell: 8000 oppføringer.-Svitsjekapasitet: 36 Gbit/s.-Videresendingshastighet: 26.7 Mpps.-Pakke buffer: 0.525 MB.-Kabler inkludert: Vekselstrøm.-Monteringshylle: Ja.-DHCP.Funksjoner:DHCP-klient, DHCP-relé, DHCP-snooping.-IGMP: Ja.-Støttede sikkerhetsalgoritmer: SNMP, SNMPv3, SSH, SSL/TLS.-Sløyfebeskyttelse: Ja.-MAC, adressefilter: Ja.-Køplanleggingsalgoritmer: SPQ, WFQ, Weighted Round Robin (WRR).-IGMP Proxy: Ja.-Switchtype: Administrert.-Web-basert administrasjon: Ja.-Switchlag: L2.-Registrering av hendelser i systemet: Ja. -MIB, støtte: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.-Konfigurering av stedsinnstillinger (CLI): Ja.-Ethernet-kabling fiber.Teknologi: 1000Base-X.-Rackmontering: Ja.-Produktfarge: Grå.-LED-indikatorer: Ja.-Elektromagnetisk kompatibilitet: CE, FCC, C-Tick, A BSMI CNS13438.-PoE: Ja.-Power over Ethernet (PoE) budsjett: 250 W.-Antall Power over Ethernet (PoE) porter: 16.-Firmware kan oppgraderes: Ja.-Støynivå: 39 dB.-Gjennomsnittlig tid mellom feil: 1699692.18 t.-Multicast, støtte: Ja. tradeinn Techinn


Produktspesifikasjoner

Merke ZyXEL
EAN
  • 4718937604425
Farge
  • Silver
Størrelse
  • One Size
Kjønn
  • Unisex
MPN
  • GS1350-18HP-EU0101F


Prishistorikk

Prisene ble sist oppdatert:

Utvalgt Valg
kr 3.713,49
Vis i butikk