ZyXEL GS1350-12HP 8-port GbE Smart Managed PoE Switch with Uplink (130W)

Priser fra
2.567,99

Utvalgt

SAMMENLIGN ALLE NETTBUTIKKER (2)

Beskrivelse

TechInn Zyxel Cctv Switch 12 Porter. EU-pluggZyxel GS1350-12HP-EU0101FSwitch-type: Administrert, Switch-lag: L2Grunnleggende RJ-45 Ethernet switching-porter: Gigabit Ethernet (10/100/1000), Antall grunnleggende RJ-45 Ethernet switching-porter: 10MAC-adressetabell: 8000 oppføringer, Switching-kapasitet: 24 Gbit/sNettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEEPower over Ethernet (PoE)RackmonteringSpesifikasjoner:-Antall grunnleggende RJ-45 Ethernet switching-porter: 10-Grunnleggende RJ-45 Ethernet switching-porter: Gigabit Ethernet (10/100/1000)-Antall SFP-modulspor: 2-Bredde: 267 mm-Dybde: 162 mm-Høyde: 44 mm-Vekt: 1.63 kg-AC inngangsspenning: 100 -240 V-AC inngangsfrekvens: 50 -60 Hz-Strømforbruk (maks): 160.3 W-Driftstemperaturområde: -20 -50 °C-Relativ driftsfuktighet: 5 -95%-Lagringstemperaturområde: -40 -70 °C-Relativ lagringsfuktighet: 5 -95%-Varmeavledning: 546.62 BTU/h-Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1AB, IEEE 802.1P, IEEE 802.1W, IEEE 802.3, IEEE 802.3AD, IEEE 802.3AF, IEEE 802.3at, IEEE 802.3AZ, IEEE 802.3U, IEEE 802.3 x, IEEE 802.3z-Støtte for 10G: Nei-Kobber Ethernet-kablingTeknologi: 10BASE-T, 100BASE-TX, 1000BASE-T-Portspeiling: Ja-Støtte for flytkontroll: Ja-VLAN-støtte: Ja-Virtuelle LAN-funksjoner: MAC-adressebasert VLAN, Portbasert VLAN-Stormoverføringskontroll: Ja-Antall VLAN: 256-Spanning tree-protokoll: Ja-MAC-adressetabell: 8000 oppføringer-Switching-kapasitet: 24 Gbit/s-Videresendingshastighet: 17.8 Mpps-Pakke buffer: 0.525 MB-Kabler inkludert: Vekselstrøm-Monteringshylle: Ja-DHCPFunksjoner:DHCP-klient, DHCP-relé, DHCP-snooping-IGMP: Ja-Støttede sikkerhetsalgoritmer: SNMP, SNMPv3, SSH, SSL/TLS-Sløyfebeskyttelse: Ja-MAC, adressefilter: Ja-Køplanleggingsalgoritmer: SPQ, WFQ, Weighted Round Robin (WRR)-IGMP Proxy: Ja-Switch-type: Administrert-Web-basert administrasjon: Ja-Switch-lag: L2-Registrering av hendelser i systemet: Ja -MIB, støtte: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.-Konfigurering av stedsinnstillinger (CLI): Ja.-Ethernet-kabling fiber.Teknologi: 1000Base-X.-Rackmontering: Ja.-Produktfarge: Grå.-LED-indikatorer: Ja.-PoE: Ja.-Power over Ethernet (PoE) budsjett: 130 W.-Antall Power over Ethernet (PoE) porter: 8.-Firmware kan oppgraderes: Ja.-Støynivå: 27.3 dB.-Gjennomsnittlig tid mellom feil: 1065025.45 t.-Multicast, støtte: Ja. tradeinn Techinn

Sammenlign nettbutikker (2)

Sorter etter:

kr 2.567,99

kr 2.613,00

Beskrivelse (1)

Zyxel Cctv Switch 12 Porter. EU-pluggZyxel GS1350-12HP-EU0101FSwitch-type: Administrert, Switch-lag: L2Grunnleggende RJ-45 Ethernet switching-porter: Gigabit Ethernet (10/100/1000), Antall grunnleggende RJ-45 Ethernet switching-porter: 10MAC-adressetabell: 8000 oppføringer, Switching-kapasitet: 24 Gbit/sNettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEEPower over Ethernet (PoE)RackmonteringSpesifikasjoner:-Antall grunnleggende RJ-45 Ethernet switching-porter: 10-Grunnleggende RJ-45 Ethernet switching-porter: Gigabit Ethernet (10/100/1000)-Antall SFP-modulspor: 2-Bredde: 267 mm-Dybde: 162 mm-Høyde: 44 mm-Vekt: 1.63 kg-AC inngangsspenning: 100 -240 V-AC inngangsfrekvens: 50 -60 Hz-Strømforbruk (maks): 160.3 W-Driftstemperaturområde: -20 -50 °C-Relativ driftsfuktighet: 5 -95%-Lagringstemperaturområde: -40 -70 °C-Relativ lagringsfuktighet: 5 -95%-Varmeavledning: 546.62 BTU/h-Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1AB, IEEE 802.1P, IEEE 802.1W, IEEE 802.3, IEEE 802.3AD, IEEE 802.3AF, IEEE 802.3at, IEEE 802.3AZ, IEEE 802.3U, IEEE 802.3 x, IEEE 802.3z-Støtte for 10G: Nei-Kobber Ethernet-kablingTeknologi: 10BASE-T, 100BASE-TX, 1000BASE-T-Portspeiling: Ja-Støtte for flytkontroll: Ja-VLAN-støtte: Ja-Virtuelle LAN-funksjoner: MAC-adressebasert VLAN, Portbasert VLAN-Stormoverføringskontroll: Ja-Antall VLAN: 256-Spanning tree-protokoll: Ja-MAC-adressetabell: 8000 oppføringer-Switching-kapasitet: 24 Gbit/s-Videresendingshastighet: 17.8 Mpps-Pakke buffer: 0.525 MB-Kabler inkludert: Vekselstrøm-Monteringshylle: Ja-DHCPFunksjoner:DHCP-klient, DHCP-relé, DHCP-snooping-IGMP: Ja-Støttede sikkerhetsalgoritmer: SNMP, SNMPv3, SSH, SSL/TLS-Sløyfebeskyttelse: Ja-MAC, adressefilter: Ja-Køplanleggingsalgoritmer: SPQ, WFQ, Weighted Round Robin (WRR)-IGMP Proxy: Ja-Switch-type: Administrert-Web-basert administrasjon: Ja-Switch-lag: L2-Registrering av hendelser i systemet: Ja -MIB, støtte: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.-Konfigurering av stedsinnstillinger (CLI): Ja.-Ethernet-kabling fiber.Teknologi: 1000Base-X.-Rackmontering: Ja.-Produktfarge: Grå.-LED-indikatorer: Ja.-PoE: Ja.-Power over Ethernet (PoE) budsjett: 130 W.-Antall Power over Ethernet (PoE) porter: 8.-Firmware kan oppgraderes: Ja.-Støynivå: 27.3 dB.-Gjennomsnittlig tid mellom feil: 1065025.45 t.-Multicast, støtte: Ja. tradeinn Techinn


Produktspesifikasjoner

Merke ZyXEL
EAN
  • 4718937604388
Farge
  • Black
Størrelse
  • One Size
Kjønn
  • Unisex
MPN
  • GS1350-12HP-EU0101F


Prishistorikk

Prisene ble sist oppdatert:

Utvalgt Valg
kr 2.567,99
Vis i butikk