ZyXEL GS1920-24HPv2 24-port GbE Smart Managed PoE+ / 4 x combo Gigabit SFP+

Priser fra
3.470,99

Utvalgt

SAMMENLIGN ALLE NETTBUTIKKER (2)

Beskrivelse

TechInn Zyxel Gs192024hpv2-eu0101f 24 Switch. EU-plugg.Zyxel GS1920-24HPV2.Switch Type: Administrert.Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000), Antall grunnleggende RJ-45 Ethernet-svitsjeportar: 24.MAC-adresse tabell: 16000 oppføringer, Svitsjekapasitet: 56 Gbit/s.Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Power over Ethernet (PoE).Rackmontering.Spesifikasjoner:-Antall grunnleggende RJ-45 Ethernet-svitsjeportar: 24.-Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000).-SFP Combo Antall porter: 4.-Fiberoptisk kontakt: SFP.-Bredde: 441 mm.-Dybde: 270 mm.-Høyde: 44 mm.-Vekt: 3.8 kg.-AC inngangsspenning: 100 -240 V.-AC inngangsfrekvens: 50 -60 Hz.-Strømforbruk (maks): 463.5 W.-Driftstemperaturområde: 0 -50 °C.-Relativ driftsfuktighet: 10 -95%.-Lagringstemperaturområde: -40 -70 °C.-Relativ lagringsfuktighet: 10 -95%.-Varmeavledning: 1580.54 BTU/h.-Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Støtte 10G: Nei.-Kobber Ethernet-kabling.Teknologi: 100BASE-TX, 1000BASE-T.-Flow control support: Ja.-Hastighetsbegrensning: Ja.-VLAN Support: Ja.-Virtuelle LAN-funksjoner: Privat VLAN, Voice VLAN, Protokollbasert VLAN, MAC-adressebasert VLAN, Portbasert VLAN, IP subnet-basert VLAN.-Spanning tree protocol: Ja.-MAC-adresse tabell: 16000 oppføringer.-Svitsjekapasitet: 56 Gbit/s.-Videresendingshastighet: 42 Mpps.-Pakke buffer: 1.5 MB.-Kabler inkludert: Vekselstrøm.-Monteringshylle: Ja.-Pakkevekt: 4.97 kg.-Pakkebredde: 616 mm.-Pakkedybde: 355 mm.-Pakkehøyde: 107 mm.-DHCP.Funksjoner:DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client.-Access Control List (ACL): Ja.-IGMP: Ja.-Støttede sikkerhetsalgoritmer: 802.1x RADIUS, SNMP, SNMPv3.-MAC, adressefilter: Ja.-IP-MAC port binding: Ja.-Autentisering: Guest VLAN, Portbasert autentisering.-Autentiseringstype: IEEE 802.1x, RADIUS.-Køplanleggingsalgoritmer: SPQ, WFQ, Weighted Round Robin (WRR). -Passordbeskyttelse: Ja.-CPU-forsvar: Ja.-Brytertype: Administrert.-Støtte for tjenestekvalitet (QoS): Ja.-ARP-inspeksjon: Ja.-Registrering av hendelser i systemet: Ja.-MIB, støtte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Ethernet-kabling fiber.Teknologi: 1000Base-X.-Rackmontering: Ja.-Produktfarge: Svart.-LED-indikatorer: Ja.-Elektromagnetisk kompatibilitet: FCC 15 A, CE A, BSMI EMC.Sertifisering: RoHS.-Sikkerhet: LVD, BSMI.-PoE: Ja.-Power over Ethernet (PoE) budsjett: 375 W.-Antall Power over Ethernet (PoE)-porter: 24.-Intern.Minne: 256 MB.-Flash.Minne: 32 MB.-Støynivå: 27.2 dB.-Gjennomsnittlig tid mellom feil: 638691 t.-Multicast, støtte: Ja. tradeinn Techinn

Sammenlign nettbutikker (2)

Sorter etter:

kr 3.470,99

kr 3.718,00

Beskrivelse (1)

Zyxel Gs192024hpv2-eu0101f 24 Switch. EU-plugg.Zyxel GS1920-24HPV2.Switch Type: Administrert.Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000), Antall grunnleggende RJ-45 Ethernet-svitsjeportar: 24.MAC-adresse tabell: 16000 oppføringer, Svitsjekapasitet: 56 Gbit/s.Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Power over Ethernet (PoE).Rackmontering.Spesifikasjoner:-Antall grunnleggende RJ-45 Ethernet-svitsjeportar: 24.-Grunnleggende RJ-45 Ethernet-svitsjeporttype: Gigabit Ethernet (10/100/1000).-SFP Combo Antall porter: 4.-Fiberoptisk kontakt: SFP.-Bredde: 441 mm.-Dybde: 270 mm.-Høyde: 44 mm.-Vekt: 3.8 kg.-AC inngangsspenning: 100 -240 V.-AC inngangsfrekvens: 50 -60 Hz.-Strømforbruk (maks): 463.5 W.-Driftstemperaturområde: 0 -50 °C.-Relativ driftsfuktighet: 10 -95%.-Lagringstemperaturområde: -40 -70 °C.-Relativ lagringsfuktighet: 10 -95%.-Varmeavledning: 1580.54 BTU/h.-Nettverksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Støtte 10G: Nei.-Kobber Ethernet-kabling.Teknologi: 100BASE-TX, 1000BASE-T.-Flow control support: Ja.-Hastighetsbegrensning: Ja.-VLAN Support: Ja.-Virtuelle LAN-funksjoner: Privat VLAN, Voice VLAN, Protokollbasert VLAN, MAC-adressebasert VLAN, Portbasert VLAN, IP subnet-basert VLAN.-Spanning tree protocol: Ja.-MAC-adresse tabell: 16000 oppføringer.-Svitsjekapasitet: 56 Gbit/s.-Videresendingshastighet: 42 Mpps.-Pakke buffer: 1.5 MB.-Kabler inkludert: Vekselstrøm.-Monteringshylle: Ja.-Pakkevekt: 4.97 kg.-Pakkebredde: 616 mm.-Pakkedybde: 355 mm.-Pakkehøyde: 107 mm.-DHCP.Funksjoner:DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client.-Access Control List (ACL): Ja.-IGMP: Ja.-Støttede sikkerhetsalgoritmer: 802.1x RADIUS, SNMP, SNMPv3.-MAC, adressefilter: Ja.-IP-MAC port binding: Ja.-Autentisering: Guest VLAN, Portbasert autentisering.-Autentiseringstype: IEEE 802.1x, RADIUS.-Køplanleggingsalgoritmer: SPQ, WFQ, Weighted Round Robin (WRR). -Passordbeskyttelse: Ja.-CPU-forsvar: Ja.-Brytertype: Administrert.-Støtte for tjenestekvalitet (QoS): Ja.-ARP-inspeksjon: Ja.-Registrering av hendelser i systemet: Ja.-MIB, støtte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Ethernet-kabling fiber.Teknologi: 1000Base-X.-Rackmontering: Ja.-Produktfarge: Svart.-LED-indikatorer: Ja.-Elektromagnetisk kompatibilitet: FCC 15 A, CE A, BSMI EMC.Sertifisering: RoHS.-Sikkerhet: LVD, BSMI.-PoE: Ja.-Power over Ethernet (PoE) budsjett: 375 W.-Antall Power over Ethernet (PoE)-porter: 24.-Intern.Minne: 256 MB.-Flash.Minne: 32 MB.-Støynivå: 27.2 dB.-Gjennomsnittlig tid mellom feil: 638691 t.-Multicast, støtte: Ja. tradeinn Techinn


Produktspesifikasjoner

Merke ZyXEL
EAN
  • 4718937601936
Farge
  • Black
Størrelse
  • One Size
Kjønn
  • Unisex
MPN
  • GS192024HPV2-EU0101F


Prishistorikk

Prisene ble sist oppdatert:

Utvalgt Valg
kr 3.470,99
Vis i butikk